Keine Leistung bei warmen Motor

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Keine Leistung bei warmen Motor

      Hi leute,
      folgendes problem: meine kleine n 50 spezial verliert bei warmen Motor spürbar an leistung, wen ich frühs in die schule fahre rennt sie im original zustand so 55km/h und wen ich mittags heim fahre tut sich sich schwerer oder wen sie schon richtig warm ist tritt das gleiche problem auf.
      Wen jemand weiss was das sein könnte dann bitte bitte helfen.
      danke im voraus.
      mfg phixxer
    • ...fährst Du vielleicht morgens bergab zur Schule und nachmittags wieder auf die Alm naufi?

      Ne - mal im Ernst: Gibt´s Aussetzer, Geräusche (Fehlzündungen), Drehzahlschwankungen? ...oder einfach nur konstanten Leistungsverlust? Würde erstmal Grossreinemachen: Vergaser runter, Düsen durchpusten, Luftfilter reinigen - und dann auch mal nach dem Auspuff schauen. Entweder ausbrennen (brachial, giftig - macht echt keinen Spass), oder einen neuen besorgen, sofern der Alte sich nicht mit Draht auf eine Bohrmaschine gespannt vernünftig reinigen lassen sollte..
      Wenn Du dann schonmal dabei bist, aber immer noch keine Besserung eingetreten ist:
      Kopf runter und nach Riefen suchen - vielleicht kündigt sich da ein Fresser an.

      kann aber anhand Deiner wagen Beschreibung 1000 Ursachen haben.

      Gruss,
      Christian
    • wie groß ist denn der leitungsverlust..
      ein klein wenig an leistung geht bei mir im warmen zustand auch verloren..
      merke das deutlich daran dass sie zu beginn besser anfährt als nach ca 10 km.
      Wenn es viel Verlust sein sollte könnt es sein dass was mit dem Zylinder nicht stimmt.

      Gruß
    • Hallo!

      Mal die ganz einfach Methode....zwar läuft meine V50N Special noch nicht, aber bei meinem Oldtimer (Auto) war es auch mal so.

      Die Sache ist die....im kalten Zustand erfreut sich der Motor meistens an mehr Benzin (daher ja der Choke)....ebenfalls benötigt er länger um warm zu werden...daher bleibt die Leistung meistens konstant.

      Im warmen Zustand entsteht somit auch das Problem, dass die Vespa absaufen könnte, da es sich meiner Meinung aber auch um eine kleine Vergasereinstellung handeln könnte würde ich als erstes mal das Gemisch dünner machen.

      Das ist meistens sowieso die Aufwand-harmloseste Methode, größere Reparaturen kann man immernoch erledigen ;)