PK50 XL1 - Achter am Hinterrad?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK50 XL1 - Achter am Hinterrad?

      Hallo Leute,

      seit heute kann ich nicht mehr Vespa fahren :(

      Meine Vespa fährt total unsicher, hätte fast Bekanntschaft mit dem Fahrbahnbelag gemacht.
      In der Kurve ist mir die Vespa beim leicht Gasgeben völlig ausgebrochen.
      Danach wackelte sie hinten unheimlich, bei der nächsten Kurve dasselbe Bild.
      Als ich die Vespa hochhob, und am Hinterrad gedreht habe, sah es so aus, als ob das Hinterrad einen "Achter" hätte.
      Geht sowas überhaupt bei solchen Rädern?
      Gibts solche Mängel öfters?
      Wo kann der Schaden sitzen?
      Reifen? Felge? Schrauben? :-5

      Hatte jemand von euch auch mal das Problem?
      Fährt sich so sehr unsicher..:thumbdown:

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von FSG ()

    • Sind alle fünf Muttern noch da, alle mit Sprengringen versehen und fest angezogen? Hast du das Hinterrad mal demontiert? Wenn ja, hast du es wieder richtig herum montiert? Hast du noch ordentlich Profil drauf?
      iViva la Vespa!
    • alle Muttern sind noch da.
      Profil stimmt auch noch.
      Kann es sein, dass es am Reifendruck liegt?

      Es sieht so aus, als ob der Reifen recht platt wäre, geht schon ein bisschen zur Seite raus. Ich hab jetzt nicht im Kopf wie das bei belastetem Hinterrad normalerweise aussehen sollte.
      kann es sein, dass er wegen dem Reifendruck auch unrund läuft, wenn ich das Heck hochhebe?

      Wenn ich dann das Heck wieder absetze, höre ich aus dem Reifen: "ffffffffffft"
    • Dann gib dem Reifen erstmal ordentlich Luft (mind. 1.75 bar höchstens 3bar) und kontrolliere, ob er Luft verliert. Er sollte auf keinen Fall durchhängen. Ein platter Reifen wirkt sich unheimlich auf das Fahrverhalten aus!
      iViva la Vespa!
    • also bei mir steht die Vespa etwa auf einem 1cm in der Länge des Reifens im unbelasteten Zustand.

      Was auch sein kann das deine Vespa so "pampe" ist das das Gumi was unten im Motorblock ist wo die Schraube zum Rahmen durchgeht (die, die auf und ab Bewegung des Motors ermöglicht) weggebröselt.

      Einfach mal die Vespa hinten am Rahmen hochheben und den Rahmen nach jetzt und links drücken und gucken ob dieses SPiel hat, sollte logischerweise eigentlich keins haben oder nur minimal.

      Jan

      EDIT: ich bin mitlerweile dazu übergegangen den Luftdruck so ca alle 2 Wochen zu checken da dieser bei mir doch recht schnell (gerade im Hinterrad) abfällt. In der Regel fehlen mir dann immer so ca 0,5bar. Und ich habe neue Reifen und Schläuche ;) im SOmmer frisch gekauft.
    • Vieleicht hat je dein Ventiel was.Gehe doch morgen zum Baumarkt der Roller repariert und verkauft( Hela ) falls des bei Euch gibt, und kaufe dort einen Neuen Reifen.
      Also ich habe da auch schon solche bekanntschaften gemacht wie Du, das mir das Hinterrad weg ging, weil ich keine Luft mehr hatte.
    • Also sowas ähnliches hatte ich auch schon. Hätte mich auch fast langgelegt...
      Ich war damals durch ne Schraube gefahren die sich so tief reingebohrt hatte, das man se echt zu 95% nimmer gesehen hat. Dadurch ist dann ganz langsam (wohl durch das Gewinde) die Luft raus. Aufgepumpt, gefahren und nach nem Tag war wieder leer.
      Naja, die Schraube hab ich aber erst gefunden nachdem Reifen runter und Schlauch raus war, weil die wie gesagt so tief drinsteckte und klein war...echt fies