Falschluft am Zylinderfuß

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Falschluft am Zylinderfuß

      Hallo,

      ich hab mich schon ein bisschen durchs Forum gelesen und habe jetzt dem Bremsenreinigertest bei meiner Vespa gemacht, weil sich der Vergaser nicht einstellen lässt. Wenn ich etwas an den Zylinderfuß sprühe, geht sie aus (also Falschluft, oder?).

      Habe einen gebrauchten originalen Zylinder verbaut, weil der alte kaputt war. Und neue Kolbenringe und eine neue Papierdichtung ist auch dran. Wie kann ich das Falschluftproblem jetzt lösen? Die Schrauben sind schon sehr fest, noch fester und sie reißen ab! Kann es sein, dass ich einen 50er Zylinder erwischt hab, der gar nicht auf meine Vespa passt? Ist sowas möglich?

      Wisst ihr, wie ich das in den Griff kriege?
    • Original ist da eine Alu-Dichtung drauf, solange die Dichtflächen Kurbelgehäuse/Zylinderfuss sauber sind und ordentlich aufliegen, sollte das reichen.
      Wenn aber Dreck-Krümel dazwischen waren und vielleicht die Aludichtung arg verknickt ist, kann ich mir schon vorstellen das es da Luft zieht.

      Scheint auch bei meiner das Problem zu sein, bin jetzt dabei das komplette Gehäuse und auch den Zylinderfuss mit neuer sauberer Dichtung und einer dezenten klitzekleinen Wurst "Dirko HT" auf beide Seiten der Dichtung neu abzudichten. Morgen kann ich mehr berichten ...
    • Das Kriterium für das Verschrauben des Zylinders ist nicht "bis das fast reisst", sondern "Gleichmäßigkeit inkl. ordentlich fest"

      Wenn das Teil verspannt ist, dann muss das nicht dicht sein.
      Wer reitet so spät durch Nacht und Wind...?
    • Das sollte bei mir auch nicht das Problem sein, da ich es erst überkreuz fixiert habe, anschließend ordentlich festgezogen und, nachdem ich bemerkt habe, dass dort Falschluft gezogen wird, noch etwas fester geschraubt.

      Da niemand Einwand gegen die Vermutung erhoben hat, dass der Zylinder nicht passen könnte, muss es also an der Dichtung liegen. Dann werd ichs Berserker gleich tun und es mit Aludichtung und etwas Dichtpaste versuchen. Gibts dabei noch was zu beachten?

      Danke übrigens schon mal für die hilfreichen Tipps :)
    • Habe heute mal den Zylinder runtergenommen, der einzige Unterschied zum andern Zylinder ist, dass er nur 2 Überströmer hat (macht das was?).

      Es gibt eine kleine Stelle auf der Seite des Auslasses, die nicht bedeckt wird vom Zylinder (vorher schon, da dort das Metall heller ist?).

      Ist der Zylinderfuß nur mit einem Sprengring gesichert oder ist da zusätzlich eine Unterlegscheibe dabei?
    • Du meinst die Dichtung der beiden Motorhälften, oder?

      Jetzt versuch ichs erstmal mit der Dichtpaste, wenns weiter nicht hinhaut, kommt die Motordichtung dran. Danke schonmal für den Hinweis.

      Wäre nur noch die Frage mit der Unterlegscheibe offen ^^
    • Ok, das Falschluftproblem ist im Griff. Dank Dirko. Kein Hochdrehen mehr und der Vergaser lässt sich nun wieder einstellen.

      Ein Problem ist jedoch geblieben. Sie rennt jetzt nur noch laut Tacho 50. Vorher ist sie laut Tacho 60 gelaufen (mit altem Zylinder 3ÜS). Kann der fehlende ÜS so viel ausmachen? Oder könnte es noch an was anderem liegen?
    • Wo war denn der Fehler beim Falschluft problem?

      Bei mir wars genau anders herum. Ich hatte den orgi. Zylinder (2 Überstr.) drauf, damit fuhr sie 56kmh. Nach dem wechsel, wegen altersverwchleiss, auf den 50 DR (3 Überstr) fährt sie nur noch 50kmh.
      Ein Kolbenfresser ist kein Tier!