birnen brennen mit blitz durch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • birnen brennen mit blitz durch

      hab heute mal n andren vergaser in meine 50 spezial (v5a2t) eingebaut...dann n bissl eingestellt undsoweiter...die ganze zeit hat das licht funktioniert; dann hab ich mal im leerlauf gas gegeben und peng; blitz; glühbirne vorn und hinten durch, also...ausgemacht, neue glühbirnen (vorne und hinten rein) und mit standgas angemacht...und wieder; ein blitz und beide im a****h ?(
      wo dran kann das liegen? würd mich freuen,wenn mir wer helfen kann,hab mich bis jetz nämlich noch nich an die elektrik rangetraut...!

      herzliche grüße rasmus
    • gleichrichter ist hin. p=u*i. leistung gleich spannung mal strom. miß mal nach, welche spannung an den enden liegt, die an der lampe anliegen. liegt sie weit über dem an der lampe angegebenen wert? dann direkt am gleichrichter messen.
    • gut...wo finde ich den denn?

      warum geht der kaputt? kann das an zu hoher drehzahl liegen?wollte mich nachher mal des problems annehmen...

      gruß rasmus



      achja...woher krieg ich so einen spannungsregler und was kostet der? hab weder bei sip noch bei scootercenter.de einen gleichrichter oder einen spannungsregler gefunden...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von sektsueppelkopp ()

    • Gleichrichter = Blödsinn, hast du nicht

      Spannungsregler hinüber, WENN du überhaupt einen hast! sollte deine Vespa in der linken hinteren Backe kein kleines Fach haben, dann hast du keinen (-> Zündgrundplatte selbst nicht mehr ganz okay)
      hast du da ein Fach, so ist der Regler dort drin

      neue Regler gibts beim Piaggio-Händler, in den bekannten Online-Shops, bei eBay, ... Kosten: 20 - 30 EUR
    • gute frage...! is ne spezial von '70...v5a2t...fragt mich was leichteres! bin bis jetzt immer mit 12V birnen druch die gegend gefahren...aber der verschleiss war schon ziemlich groß bei diesen lecutmitteln...!
    • bei den vielen möglichen umbauten schau mal nach den kabelfarben in der kleinen schwarzen box am motor und die anzahl....damit lässt sichs eingrenzen, hab schon 12 volt umbauten gesehn ohne spannungsregler, dann gehen die birnen natürlich hops
    • ok...dann werd ich mich am montag mal des problems annehmen...bin das wochenende über leider nicht zu haus... meld mich dann montag gegen abend wieder mit den neusten infos ;) vielleicht find ich den fehler dann ja auch schon...kann ja auch ma sowas banales passieren wie kabel durchgescheuert oder sowas blödes...
    • hallo ich habe das gleiche Problem.
      Bei mir kommen an der Lampe wenn ich gas gebe ca. 30 Volt raus!!!
      Ich habe kein Fach an der Seite und keine Batterie!
      Was kann ich machen ?
      neue Ankerplatte mit Lichtmaschiene ?
      oder reicht es wenn ich einen Spannungsregler einbaue ?
      ich brauch Hilfe!!!!!!1