Elestart funktioniert erst nach Hupen

  • Moinsen
    Ich fahre eine PX 200 E GS Elestart.


    Ich habe da schon länger ein "blödes" Problem. Mein Elestart will nur, wenn ich einmal vorher "hupe". Das macht meine Dame selbst im warmen Zustand. Mir ist bekannt das ich pro Startvorgang, jedes mal die Kupplung neu ziehen muss.
    Das spielt sich fogendermaßen ab:
    - Zündung an, Bezinhahn auf und so weiter
    - Kupplung gezogen im Leerlauf, drücken des Elestart = kein Mucks, nicht mal ein kleines Klack oder so. Garnichts. Dann:
    - einmal ganz kurz (man will ja auch nicht immer so auffallen) die Hupe angetickt, dann
    - wieder Kupplung gezogen, im Leerlauf und siehe da, der Elestart dengelt los. Je nach Laune und Sonnenstand spring sie dann an.


    Habe schonmal mir den Schalter vorne angeschaut, aber da war alles i.O. Ein wenig sauber gemacht und Kontaktspray drauf, aber leider keine Abhilfe.
    Kann das irgendwas mit irgendwelchen Relais zu tun haben? Habe schonmal probiert zu blinken vorher (ist ein wenig leiser), aber nee meine Dame will vor der Fahrt hupen. So was.
    Ist zwar nicht gravierend das Problem, aber mich wurmt es immer, wenn etwas nicht so funktioniert, wie es soll.
    Ich bin ja immer noch der Meinung, dass jeder Vespe so ihr Eigenleben hat. :huh:
    Wer kennt dieses Problem oder kann mir mal bitte einen guten Tip geben, wo man mal dran wackeln kann? Oder lieber nichts machen, weil damit kann man leben, bevor irgendetwas schlimmer wird........


    Weiß nicht ob es für dieses Problem wichtig ist, aber hier mal mein Setup:
    - 210 Malle
    - Shit o plus
    - kurzer vierter Gang
    -angepasster Gaser


    Grüße Holger

  • welchen Schalter hast du angeschaut??


    den roten Starterknopf....oder den kontaktschalter an der kupplung?


    Rita

  • deine vespa weiss die mitbürger vor dir zu schützen.... :D

    Bremsen ist die umwandlung hochwertiger Geschwindigkeit in nutzlose Wärme

  • Hallo


    Rita Ich habe mir den roten Schalter angeschaut...... schlimm ???


    Grüße Holger

  • Hallo


    Duffy121 Nur weil meine Nachbarn ihre Kinder von der Strasse holen....... Ihre Haustiere reinholen und die Luftschutzsirenen heulen...... Radiodurchsagen kommen mit dem Wortlaut: " Er ist wieder unterwegs....." :rolleyes:
    Also so schlimm bin ich auch nicht. Hoffe ich mal...


    Grüße Holger

  • Hallo Holger,


    das gleiche Problem hatte ich bis vor 2 Jahren auch.Kann aber net sagen, warum es sich gegeben hat von alleine. :wacko:
    Hab dann öfters angetreten weils mir zu blöd war in der Stadt jedesmal zu hupen.Kann dein Problem also nachvollziehen.
    Nachdem ich vor 2 Jahren im Frühling die Batterie wieder eingebaut hab (nach dem Aufladen) war das Problem wie weggeblasen.
    Kann es sein, das die Batterie zu wenig Saft hat (Säurestand)?

  • Hallo


    @ Kasonova. Danke Klaus für die Hinweise. Werde das mal prüfen. Das Wochenende ist ja nah.


    @ Schwidi. Schön das einer mal das gleiche Problem hatte. Ist ein blödes Problem ne? Da stehste mitten auf dem Parkplatz von einem großen Einkaufszentrum und mußt erstmal "möööp" machen. Mann! Alles schaut fragend an, die Plastikrollerfraktion grinst auch nur. Meistens habe ich dann ein zweimal kräftig Gas gegeben. Dann war das grinsen der Leute weg (Shit o plus) für irgendwas muss das Ding ja gut sein. :D
    Also meine Batterie ist schwach. Hab noch noch neue in der Werkstatt liegen. Muss sie aber erst befüllen und laden. Werde das mal als erstes probieren.


    Grüße Holger

  • die Kontaktschalter links am kupplungshebel.....hängen gern mal und freuen sich über ein paar tropfen Teflonspray...


    kannst ja mal lenkerdeckel abnehmen und das kabel, da dahin fürht auf masse legen... dann geht der Anlasser allerdings auch ohne Kupplung ziehen...(Vorsicht nicht in den laufenden motor rein starten)


    Rita

  • Rita  
    Da sagst du was Rita. Habe vor 2 wochen mal den Deckel runter genommen um den Kupplungszug zu wechseln. Vielleicht habe ich ja dort das Kabel ein wenig verdaddelt..... Nützt nichts im muss da mal ran. Fange oben am Lenker an und höre an der der Batterie auf.


    Das mit dem Kabel auf Masse lege lasse ich lieber sein. Meine Frau hat da so ein besonders Talent.........


    Grüße von der Küste


    Holger

  • legs auf masse und fahr 2-3 tage rum...


    dann weißt du ob sonst kein fehler außer dem kontaktschalter ist...


    Rita