Probleme mit neuer Kuplung bei 125 sprint

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme mit neuer Kuplung bei 125 sprint

      Bei meiner neu restaurierten 125er sprint rupft die Kuplung sehr stark.

      Wenn ich bei Standgas die Kuplung ganz langsam kommen lasse ist alles in Ordnung. Wenn ich aber nur ein bischen Gas geben fetzt sie so richitg rein und ein Wheelie ist kaum vermeinbar.

      Es wurde eine neue Kuplung verbaut. Inkl. Korb,Scheiben,federn usw.

      Weiß jemand Rat?
    • Getriebeöl hast Du schon drin?

      Die Beläge sollten vor der Montage mit Öl eingestrichen werden, da es sich um eine Ölbadkupplung handelt. Solltest Du die Kupplung komplett gekauft und sie einfach so montiert haben werden die Beläge furztrocken sein.

      Nachbau oder originale Kupplung?

      Wurde die Kupplung mit Distanzscheibe zum Lager verbaut?

      Ist die Distanzscheibe gerade?

      Bei Nachbauten ist unbedingt darauf zu achten, dass das Ritzel nicht über das Innenteil mit der Nut für die Paßfeder heraussteht.


      Zerlege die Kupplung und prüfe ob alle Teile richtig eingebaut sind, insbesondere die Anlaufscheibe ist wichtig (im unteren Bild Position 32)


      Die Bilder sind von der HP des SCJ verlinkt. Ich meine mich erinnern zu können, dass es mit denen kein Copyright
      Lieber zwei Damen im Arm, als zwei Arme im Darm.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Pornstar ()

    • Danke für deine Antwort,

      Ich bin mir jetzt nicht mehr 100% sicher ob ich eine Anlaufscheibe verbaut habe.

      Den Rest habe ich vor Einbau gerprüft.Das Ritzel steht nicht über den Druckpunkt hinaus( würde ja dann gar nicht funktionieren). Die gekaufte komplette Kuplung habe ich vor dem Einbau zerlegt und geölt.Und ja Getriebeöl ist natürlich drin.

      Bleibt also nur die Anlaufscheibe.

      Wie gesagt ich werde das prüfen.



      Danke!