Vespa PK50XL fährt nur noch 20-30 und kommt nicht auf Touren

Go VOTE! Wähl das schönste Foto des Jahres 2019! Die Wahl endet am 29.01.2020.
💰 Spendenstand: 225€
  • Hey,


    meine Vespa PK 50 XL Variomatik (Automatik) fährt nur noch 20-30 Km/h und kommt nicht mehr auf volle Drehzahl.


    Was gemacht wurde:
    -Batterie ist neu
    -Zündkerze neu und gereinigt
    -Luftfilter gereinigt
    -Auspuff abgeschraubt und auf Löcher untersucht....keine gefunden


    Wenn ich während der Fahrt Licht an/aus schalte gibt es keinen Leistungsunterschied.


    Viele Fehlzündungen hatte er in letzter Zeit auch mit Funkenflug ausm Auspuff.


    Ich bin mit meinem Latein am Ende würde mich über Hilfe freuen :)

  • Nein zumindistens nicht bewusst :P , also ich habe nicht so viel Ahnung aber die Zündanlage müsste man doch schon irgentwie "programmieren" oder ?


    Die Vespa stand ca6-7 Jahre in unserer Garage bis ich sie fahren durfte...Letztes Jahr hatte ich ein ähnliches Problem aber nachdem ich die Vespa 30km eingefahren hatte ging sie wieder. Ich habe gehofft das würde dieses Jahr genauso gut gehen war aber bis jetzt leider nicht der Fall.


    Aber ich bin während meiner ersten Tour in diesem Jahr auch 50 gefahren und sie lief normal bis sie auf dem Rückweg dan in den jetzigen Zustand versank.


    grüße

  • Hi Servus,
    Habe das selbe Problem und habe diese Woche mal Die Vario Rollen ausgebaut mit der hielfe von ein super netten User hier, und haben Festgestellt das eine Rolle hin ist bei mir , eventuell könnte es das sein.
    Oder ein Verstopfter Auspuff .


    Würde mich freun von dir zu hören wenn du dein Problem gefunden hast , und behoben .


    LG

  • Aus welcher Gegend kommst Du denn? Ich weiß, das hat mit Deiner Vespe nichts zu tun, aber ggf. kann Dir dann jemand direkt helfen.


    Potenziell kommen meherer Ursachen in Frage:


    1. Verdreckter Vergaser aufgrund der Standzeit m Winter. Alles was im Winter im Bereich der Spritzufuhr (Tank, Filter am Gaser oder am B-Hahn, Vergaser) die Chance hatte durch mangelnde Bewegung zur Ruhe zu kommen, kann ggf. jetzt mit Schmutzablagerungen zu kämpfen haben. Erster Schritt: Profivergaserreinigung mit Ultraschallgerät und Druckluft.


    2. Variomatik: Ist zwar eher unwahrscheinlich, aber durchaus eine mögliche Fehlerquelle. Da die Vaio sowieso keine wartungsfrei Zone ist, empfehle ich mindestens alle 2 Jahre das Teil gründlich zu reinigen und neu zu schmieren (handelsübliches Maschinenfett ist vollkommen ausreichend).


    3. Kupplung ist runter. Zwar auch eher unwahrscheinlich, ist aber auch schon vorgekommen. Wenn die Beläge runter sind oder verölt sind, kann das von Dir genannte Phänomen schon auch mal auftreten.


    Probiers doch mal mit gezogenem Choke. Wenn die Vespe dann besser rennt, als ohne Choke, kannst Du sicher davon ausgehen, dass es der Vergaser ist. Alles andere ist mit viel Arbeit und einem Spezialabzieher für die Automatik verbunden.


    Beste Grüße,


    Automatix

    "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde

  • Ja, normalerweise! Aber mit einer verdreckten Hauptdüse und gezogenem Choke geht die Sogwirkung nicht direkt auf den Luftstrom am Lufteinlass des Gasers, sondern es kommt mehr Sogwirkung auf die Düsen. Ergo, mehr Sprit und damit läuft die Vespe wieder "normal". ABER: Durch das bewusste vermindern der Sauerstoffzufuhr mit gezogenem Choke, fährst Du auf die Vespe auf Dauer zu fett.

    "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde

  • Nur so als TIP:
    Ich hatte exakt das selbe Problem, bei mir wars der Auspuff. Der war nach fast 19tkm scheinbar innen so zugesaut, dass selbst ausbrennen nix geholfen hat. Hab mir den Sito Plus drauf gemacht, und schon war DIESES Problem gelöst. ;-)

    Suche:
    - grad nix -

    Verkaufe:
    - Getriebe PX 80 Lusso

    Also, im GSF hätte er schon längst...

  • Wie wahrscheinlich ist das den mit dem Auspuff klingt für mich interessant weil mir der rest zu schwer fallen würde...
    Dan würd ich einfach diesen Auspuff einbauen :
    Würde der passen ???


    LG

  • Suche:
    - grad nix -

    Verkaufe:
    - Getriebe PX 80 Lusso

    Also, im GSF hätte er schon längst...

  • klingt für mich interessant weil mir der rest zu schwer fallen würde...

    Wenn du immer nur das machst, was du für leicht hälst, statt die dir genannten Fehlerquellen abszusuchen, brauchst du dich nciht wundern, wenn du noch in 2 Jahren nicht weiter gekommen bist. Stattdessen einfach mal die von Automatix genannten Dinge nach und nach durchgehen, evtl. zum beurteilen Fotos hochladen. Natürlich kannst du auf Verdacht deinen Auspuff erneuern. Im Zweifelsfall ist das aber nur weggeworfenes Geld.

  • hallo zusammen !


    bin fahrer einer pk 50 xl 2(automatik) jedoch mit einem ähnlichen problem, habe hier versucht im forum hilfe zu finden jedoch nicht mit grossem erfolg. ich habe ein ähnliches problem jedoch weiss ich nicht wie zu beheben.


    meine vespa lief in letzter zeit eig ohne probleme, aber dann wurde der krümmer lose und habe gleich einen neuen gekauft und montiert (habe einen sito plus auspuff , relativ neu). danach lief sie auch spitze .
    aber einmal bin ich dann in die stadt gefahren, ca nach 3 km, und sie wurde abrupt langsamer: und zwar kam es mir so vor als hätte sie nicht reichlich benzin(aber unmöglich benzin war 3/4 voll) und ich kam nicht mehr gescheit voran. sie ist dann nur noch 20 - 30 kmh gefahren und wollte nicht schneller. habe sie dann nach hause gebracht und zündkerze und vergaser angeschaut, war beides in ordnung. der auspuff hebt noch immer.
    nachdem ich das gemacht habe habe ich mich auf sie wieder gesetzt und sie lief wieder völlig normal. aber ein tag später habe ich wieder eine runde gedreht und ich hatte nach 2 km wieder das gleiche problem. kann mir bitte jemand helfen ? ? ? ich weiss nicht woran es liegt.
    vergaser habe ich schon davor gereinigt; und getriebeöl kontrolliert und zündkerze sieht auch gut aus.


    für antworten danke ich im voraus!

  • Pickup kaputt. Ist bei den PK Automatik Modellen recht häufig. Ist ein Bauteil auf der Zündgrundplatte. Was da zum Wechsel brauchst und wie du das machst ist in der Suchfunktion beschrieben.