Probleme mit der PK 50 XL elestart Automatik

Go VOTE! Wähl das schönste Foto des Jahres 2019! Die Wahl endet am 29.01.2020.
💰 Spendenstand: 225€
  • Hallo, bin neu hier und hoffe ihr könnt mir bei meinem Problem helfen.Ich habe eine PK 50 XL Elestart Automatik Bj. 89. Das Problem ist sie lief am Anfang ohne Probleme und laut Tacho auch ca. 60km/h.Dann fing es an dass sie etwas an Leistung verloren hat (hab ich an der Endgeschwindigkeit und am Berg bemerkt).Dazu kammen auch leichte Vibrationen, diese wurden dann immer stärker und die Vespa war dann eigentlich unfahrbar.Lange Rede kurzer Sinn ich habe sie zerlegt da die Vibrationen und auch ein Rasseln aus dem Bereich des Lüfterrades zu kommen schienen.Was ich entdeckt habe ist das die Variorollen eingelaufen sind und das Rasseln von ihnen kamm.Ich habe natürlich alles saubergemacht und wieder zusammen gebaut.Auch habe ich einen neuen Sito Plus verbaut da der alte gerissen war.Die Vespa läuft jetzt einwandfrei im standgas und auch während der Fahrt nur komme ich nicht über 45km/h raus.Was könnte das Problem sein vielleicht weiss ja jemand von euch bescheid und kann mir ein paar tipps geben. Danke schon mal im Vorraus. :-7

  • Was für Rollen? Was fürn Keilriemen? Wie Verbaut?
    Habe noch nie Variorolen rasseln hören...
    Die alten Variorollen: sind die Teilweise im Variator in der Laufbahn stecken geblieben?

  • Hallo, ich meinte das Rasseln kam von den Variorollen.Die Laufbahnen sind etwas eingelaufen als ich alles gereinigt und neu gefettet habe ist das Rasseln fast nicht mehr zu hören.Steckengeblieben ist dort nichts denke ich.Das Rasseln kam am lautesten wenn ich vom Gas ging und blieb noch kurz im Leerlauf bis der Vario komplett zurückging, also denke ich es kam von dort.Den Riemen habe ich noch nicht gemessen ist aber nicht so alt, da der Vorbesitzter in getauscht hat.Mein eigentliches Problem ist, sie läuft nur noch 45km/h wo sie vor den Problemen doch knapp 60 lief. :-1

  • Hast du die Rollen ausgetauscht? Wenn ja, gegen welche?
    Die Mutter auf der oberen Riemenscheibe hast du auch wieder richtig angezogen?

  • Nein, die Rollen sind die gleichen.Sie sind auch in einem guten Zustand, nur das Rollenlager ist eingelaufen.Die Mutter denke ich hab ich schon richtig fest angezogen.Was mir jetzt noch aufgefallen ist, das ich mit dem Kickstarter nicht die Vespa zum laufen kriege da der Riemen auf der oberen Welle (Scheibe) durchrutscht.Kann es sein das das Rollenlager so weit abgenutzt ist das die Rollen zu jetzt zu klein sind und der Platz zwischen den Scheiben dadurch zu gross und der Riemen zu viel Spiel hat?Oder liegt das ganze am Auspuff oder Vergaser? :+5

  • Mit der Hand lässt sich die Kurbelwelle aber drehen, oder?
    Vielleicht ist der Keilriemen verschlissen? Hast du hin auch richtig herum drauf? ;)

  • Was ist eine Spannrolle und warum hat meine Kleine keine? Beim Vergaser reinigen ist mir beim Keilriemen deutliches Spiel aufgefallen. Der Riemen lässt sich zwischen den beiden Rädern ohne Mühe bis auf wenige Zentimeter zusammen drücken. Ist das normal? (ich habe keine Ahnung, betrachte eine Vespa von innen das erste Mal)

  • Ich glaube es gab auch Modelle ohne Spannrolle(kein Kickstarter), vielleicht ist deine auch einfach nicht mehr vorhanden(abgebaut?). Frag mich aber nicht wieso und warum :) Die Rolle wird vom Kickstarter oben gehalten, sobald der gedrückt wird läuft die Rolle auf dem Riemen und spannt ihn, damit er nicht rutscht. Dass der Riemen sonst so lose ist, ist normal. Schließlich wird der beim Fahren an der Oberen Riemenscheibe nach außen gedrückt und so gespannt. Wäre er schon im Leerlauf zu straff, wäre kaum eine Übersetzungsänderung möglich.

  • Natürlich ist er richtig rum drauf, auch die Kurbelwelle lässt sich mit der Hand drehen.Eigentlich ist der Riemen neu.Aber vielleicht ist er mehr verschlissen da die Riemenscheiben viel Rost gehabt haben bevor ich alles gereinigt habe. :D

  • Ich glaube es gab auch Modelle ohne Spannrolle(kein Kickstarter)

    A-HA! Danke, wieder was gelernt. Sowas sportliches wie einen Kickstarter hat meine nicht. Ist ein echtes Mädchenmodell: Knopf drücken und (bittebittebitte) fahren können.

  • Schreib hier mal die Abmessungen deines Riemens rein (findest du anhand der aufgedruckten Nummer heraus), ich schätze der wird zu lang sein, oder wie gesagt zu schmal durch Abnutzung (einfach mal nachmessen).

  • So, bin heute dazu gekommen den Riemen mal anzuschauen. Es ist ein Dayco 15-621 LE-7123. Gemessen habe ich ca.12mm. D.H. er wird wohl abgenutzt sein durch den Rost auf den Riemenscheiben.Wundert mich nur das es so schnell ging, da er vielleicht mal gerade 1000km drauf hat.Sollte ich wieder einen 15 oder lieber doch einen 16,2 nehmen da ich schätze dass das Rollenlager auch einen Verschleiss von ca. 1mm +/- 0,5 hat?

  • Ich glaube "normalerweise" kommt der 15x621 drauf, wenn du willst kannst du aber auch den 16er ausprobieren, sollte auch funktionieren, obwohl ich fast nicht glauben kann, dass der Verschleiß der Laufbahnen so hoch ist wie du beschreibst. Die Laufbahnen bei meiner Vespa haben auch ordentlich Verschleißspuren und ich hab den 15er Riemen drauf, trotzdem dreht sie bei 50 km/h soch in annehmbaren Regionen. Ich hab damit sogar mal 70 Sachen geschafft dank viel zu magerer Einstellung(modernen 2T-Ölen sei dank ist nichts passiert). Wenn du den 16er Riemen nimmst, hast du theoretisch beim Anfahren noch etwas weniger Zug, weil die "Startübersetzung" etwas länger ist. Ich hoffe deine Riemenscheiben hast du auch wieder schön geglättet.

  • Gute Frage. Einfach mal die Preise vom nächsten Vespahändler mit denen von den bekannten Onlineshops und -auktionshäusern vergleichen, dann wirst du schon den niedrigsten herausfinden ;)
    dazu könnte dieses topic hilfreich sein.
    den nächsten vespahändler findest du im anhang. einfach mal anrufen und nach dem preis erkundigen.

  • Bin gestern endlich dazu gekommen den neuen Riemen zu verbauen und habe gleich das Getriebeöl gewechselt.Jetzt läuft die Vespa wieder schön ihre 60km/h nur hat sie jetzt das Problem dass sie aus dem Stand nicht vom Fleck kommt. :+5 Ich denke es liegt wieder am Riemen da ich den 16,2-621 drin habe.Hab mir jetzt nen 15-621 bestellt und denke das sie dann wieder untenraus etwas schneller wird. :-7

  • Meineserachtens macht der breiter Riemen nicht soviel aus.


    Bist du dir sicher, daß bei der Riemenmontage sich nicht eine Variorolle quer gestellt hat? Dadurch könnte der Riemen oben nicht mehr ganz nach innen und du würdest bildlich gesprochen im hohen Gang anfahren. Außerdem geht so die Lauffläche der Rollen schnell kaputt.


    Ist mir am Anfang selber passiert und sehr ärgerlich.