Versuche eine Vespa 50 special wieder in Gang zu bringen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Versuche eine Vespa 50 special wieder in Gang zu bringen

      hallo alle zusammen.

      bin ganz frisch hier im forum. bei uns steht schon seit einigen jahre eine orange vespa 50n special in der scheune. sie lief einige jahre nicht bis mein bruder sich mal daran gemacht hat und sie wieder in gang gebracht hat. sie funktionierte dann eine zeit lang ( 2-3 wochen) und dann ging sie während einer fahrt plötzlich aus und seitdem hat sie keinen mucks mehr gemacht. das ist jetzt schon bestimmt 4 jahre her. Jetzt habe ich mich mal daran gemacht und ich würde sie gerne wieder in gang bringen.
      Also:
      Wenn man den kicker tritt, springt sie nicht an. Sprit bekommt sie auch. zylinder usw sind auch in gutem zustand und der vergaser ist frei. daher muss etwas mit der elektronik zu tun haben.

      Die verkabelung sollte eigentlich soweit in ordnung sein. habe mir ein paar schaltpläne ausgedruckt, aber die sind so unscharf, das man an stellen mit vielen kabeln kaum erkennt, wo etwas hingehört. die kabel von der lima stimmen laut plan alle, nur bei denen beim scheinwerfer bin ich mir nicht sicher, weil es auf dem plan schwer erkennbar ist? sind die überhaupt relevant?

      Auf jeden fall bekommt sie keinen zündfunken. die kabel zur zündspule hin und zur kerze habe ich überprüft.
      könnte es daher sein das die zündspule kaputt ist? wie kann ich das zu 100% feststellen?


      mfg
      Indisch
    • @ diabolo
      danke, werd ich mal machen. welche sollte zündkerze sollte ich außerdem kaufen?

      Und mir ist gerade eben nochmal etwas aufgefallen. beim treten des kickers habe ich mal alle kabel durchgemessen und auf dem roten, welches mit der zündspule verbunden ist, ist kein strom. kann die zündspule dann überhaupt funktionieren? dann sind da noch 3 verschidene farben, von denen auf zweien strom ist.
    • schau ersteinmal ob ein zündfunken vorhanden ist:


      1. zündkerze rausdrehen
      2. zündkabel wieder drauf
      3. kerze an den motor halten (natürlich an ein metallteil :D)
      4. kickstarter treten und schauen ob die kerze funkt
    • Ey hab auch ne vespa 50 spez. versuch sie auch zum laufen (na gut laufen tut sie aber nicht lange :thumbsup: )haste schon mal schwimmernadel überprüft das könnte nämlich der grund sein warum sie immer absäuft

      mfg

      MöfMöf
    • hi indisch

      wen die vespa mal so lange gestanden ist wirst um eine komplette motorrevision nicht rum kommen
      meistens sind die simmeringe ausgehärtet und dichten dadurch nicht mehr , desweiteren wird sich auch wen sie in einer scheune gestanden ist elektrische bauteile korridiert sein

      die zündspule kannst durchmessen , wie das geht gibt sicher die Suchfunktion her >> irgendein wert mußt messen genaueres kann ich dir aus mangel an kenntnis ned sagen

      Zündkerze , soweit alles original ist brauchst eine Bosch W5AC sollte fürn anfang reichen
      ein weiterer grund warum kein zündfunken kommt ist die birne fürs bremslicht OK bzw überhäupt drinnen ???wen die im eimer ist und dann nochdazu das bremspedal durchhängt gibts null zündfunken >> diese tatsache hat mich neulich fast den nerv gekostet bei meiner spezial :whistling: keine ursache große wirkung
      Member of "Rogue Unit SC"

      Geschwindigkeit kostet Geld. Wie schnell willst du zahlen?

      Der Teufel hört Techno
    • @ cmon

      das hab ich ja alles schon gemacht. daher weiß ich ja das ich keinen zündfunken bekomme ;)


      @möf08

      so weit wär ich gern. meine springt ja nicht mal an....


      @rally
      ich hatte ja zylinder usw schon ab. da sieht alles ganz in ordnung aus. kenne mich mit mopeds relativ gut aus.

      thx, das mit dem durchmessen mit der zündspule werd ich mal machen.

      Und das mit dem rücklicht und dem bremspedal is ja auch n guter tip. nur versteh ich das nicht so ganz. wo is der zusammenhang zwischen bremsleuchte, bremspedal und zündspule?
      und was meinst du mit "durchhängen" des pedals?


      mfg indisch :)
    • Und das mit dem rücklicht und dem bremspedal is ja auch n guter tip. nur versteh ich das nicht so ganz. wo is der zusammenhang zwischen bremsleuchte, bremspedal und zündspule?
      und was meinst du mit "durchhängen" des pedals?


      das hängt damit zusammen das beim bremspedal ein bremslicht schalter ist der wen in normal position geöffnet ist und kein strom fließen kann sobald das pedal gedrückt wird fließt strom zum bremslicht ist aber jetzt keine oder defekte birne drinnen kann der strom ned fließen und die vespa stirbt ab oder startet erst garned

      wie gesagt bin letztens einen halben samstag vor eben diesem problem gesessen ,bis ich es bemerkt hab hab dann das bremsseil gespannt und hinten ne lampe rein und siehe da lief die mühle
      Member of "Rogue Unit SC"

      Geschwindigkeit kostet Geld. Wie schnell willst du zahlen?

      Der Teufel hört Techno
    • kleiner Tipp: im Kabelkästchen am Motor BLAU und SCHWARZ zum Test verbinden

      - funkt es nun, liegt der Fehler irgendwo im Bereich Bremslicht (Birne, Schalter, Kabel)
      - funkt es auch dann nicht, ist der Fehler woanders (Zündgrundplatte selbst, Zündspule, ...) zu suchen
    • Vespa Fahrer Avatar

      indisch schrieb:

      @alexhauck

      blau und schwarz verbinden und dann kicken oder wie?


      kicken und dabei "highway to hell" rückwärts singen :D



      kicken allein könnte auch ausreichen... wenn man blau und schwarz verbindet überbrückt man das ganze Bremslichtgedöns
      keine Sorge, da gibts keinerlei Kurzschlüsse, Kabelbrände oder Explosionen ;)
    • Also:
      Habe die beiden kabel verbunden und jetzt kommt tatsänlich ein zündfunke.

      Habe jetzt aber 1 stunde lang vergebens gekickt... aber sie will nicht anspringen. der motor ist immer kurz vorm laufen, aber es fehlt immer so das letzte bisschen bis sie startet. is echt frustrierend.

      sprit bekommt sie auf jeden fall

      woran könnte es liegen? zündkerze? oder .... ?

      mfg
    • jetzt kommt tatsänlich ein zündfunke.


      wo springt der funke an der kerze den über genau zwischen elektrode und dem kleinen Metalbogen ??? oder irgendwo ?? >> wen letzteres Kerze im eimer

      betrachte mal den funken welche farbe hat er ??? blau??? oder rötlich >> letzteres ist die Zündspule im eimer

      rally221
      Member of "Rogue Unit SC"

      Geschwindigkeit kostet Geld. Wie schnell willst du zahlen?

      Der Teufel hört Techno
    • wenn du schwarz mit blau verbunden hast sollte sie laufen wenn der funke kommt.
      Prüf mal die Vorzündung (nachdem sie nicht läuft mit dem gradmesser- geistert auch irgendwo im forum rum,
      sollte so +- 19grad vorm ot sein), nachdem sie bei deinem bruder nur kurz gelaufen ist kanns sein das die platte sich gelockert hat und die vorzündung gut verstellt ist.

      ansonsten startpilot? - was heisst eigentlich kurz vorm anspringen? - wie hört sich das ganze denn an?
    • die vorzündung??? versteh ich nit.... was soll das sein?

      Startpilot is ne gute idee

      kurz vorm anspringen heisst:

      sie hat anfangs mehrer fehlzündungen gehabt...
      dann hat der motor sich ne zeit lang beim kicken total abgesoffen gehört...
      dann lief der motor schön rund, man hätte meinen können er läuft rund, aber hat halt kein gas un nix angenommen

      ... aber erklär mir mal was du mit der vorzündung meinst ^^

      mfg