Polini 75ccm neu nach 100km Kolben kaputt zum 2. mal?

  • Hallo


    Ich wollte einmal fragen ob jedmand evtl. aus erfahrung sagen könnte an was das liegen könnte.
    vor gut einer woche war der erste kolben im alten 75er polini zylinder kapput (bild rechts). (vom kolbenring fehlte ein stück) der zylinder war noch in ordnung.
    da das das 3. Übermaß war kaufte ich mir einen neuen 75er polini und baute ihn ein.
    nach 100km einfahren sprang sie wieder nicht mehr an.
    ->kolben schon wieder kaputt (bild links)
    was mich jedoch verwunderte war, dass der neue zylinder nicht mal einen kratzer hat. ?(


    könnte das das stück vom alten kolbenring das evtl. im gehäuse liegt gewesen sein? oder müsste da nicht der zylinder spuren aufweisen?
    da ich nie vollgas gefahren bin die einstellung der gemischschraube des 19.19ers?
    wegen des nicht vorhandenen luftfilters?


    was würdet ihr vorschlagen?
    ->neuen kolben kaufen und hoffen das sowas nicht mehr so bald vorkommt ODER
    ->motor zerlegen und alles saubern? (viel aufwand :pinch: )


    bitte um hilfe


    danke bereits im vorraus!


    mfg michi


    bild von den kolben:

  • hi, 3. Übermaß?
    -> Wie hoch ist das Kolbenspiel?



    Kolben richtig rum verbaut?



    Zylinder bearbeitet?


    Störteile unbedingt aus dem Kurbelwellenraum entfernen, wie auch immer!!

  • ich lese da raus, dass du nachdem es dir den kolbenring zerfetzt hat einfach mal nen neuen zylinder drauf gepackt hast aber das teil was dir den schaden angerichtet hat, das hast du da einfach mal drin gelassen oder wie?
    alles klar oder?

    INN-TEAM
    Sektion Rosenheim


    Sei immer Du selbst mein Sohn
    Es sei denn, Du hast die Möglichkeit Batman zu sein
    Dann sei Batman!


    PKRacer:
    Also wenn das wirklich ernst gemeint war, gebe ich mich an dieser Stelle einfach geschlagen...

  • ja, war mir aber nicht sicher ob es drin geblieben ist.


    gibts eine andere möglichkeit das teil da raus zu bekommen außer spalten?
    (magnet...) und wie gut funktioniert das?

  • auf den kopf stellen und gut schütteln geht auch manchmal...

    INN-TEAM
    Sektion Rosenheim


    Sei immer Du selbst mein Sohn
    Es sei denn, Du hast die Möglichkeit Batman zu sein
    Dann sei Batman!


    PKRacer:
    Also wenn das wirklich ernst gemeint war, gebe ich mich an dieser Stelle einfach geschlagen...

  • Ich würd mal wieder nen Luffi draufpacken, denn ausser dem Spritverbrauch steigt da nix...
    Und wenn du die HD nicht dem fehlenden Luffi angepasst hast, dann wundert mich der Klemmer ehrlich gesagt auch überhaupt nicht.
    Falls dem so ist empfehle ich sich nochmal etwas in die Materie einzulesen.

    Suche:
    - grad nix -

    Verkaufe:
    - Getriebe PX 80 Lusso

    Also, im GSF hätte er schon längst...

  • ist kein klemmer, das sieht anders aus.


    entwder ist da tatsächlich ein gremdkörüer durchgegangen, oder du hast einfach deine überstöme nicht entgratet, wodurch die ringe hängengeblieben sind und so kaputtgegangen sind.
    ich würde hier einfach nen neuen kolben reinmachen und fertig. achja, kanten brrechen in der laufbahn.


    wenn wirklich fremskörper im kurbelgehäuse sind, dann wundert es mich, dass es 100 km gehalten hat, da wäre eher 100 meter wahrscheinlich, aber ausblasen des kurbelgehäuses mit bremsenreiniger und druckuft schadet ja nix