Geb ich zu viel Gas wird meine Vespa langsamer! Vergaserproblem oder Einfahrdüse?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Geb ich zu viel Gas wird meine Vespa langsamer! Vergaserproblem oder Einfahrdüse?

      Also, ich hab seit November ne PK 50 XL Automatik mit elestart!

      Jetz hab ich seit längerem feststellen müssen, dass sobald meine Vespa mal 30Km/h erreicht hat und somit auch zieht sie bei Vollgas (also wenn ich den gashahn voll aufdrehe) nur bis ca. 40Km/h kommt und dann komische Geräusche macht als wenn se absaufen würde...aber ned absäuft sondern genau bei 40 bleibt. Wenn ich dann etwas weniger gas geb dann zieht se viel mehr...liegt das vieleicht an der Vergasereinstellung? Hab mich als völliger leihe noch nicht getraut da dran rumzuspieln! Oder könnte es daran liegen, dass der Vorbesitzer etwas von einer Einfahhrdüse geredet hat und dass ich diese austauschen sollte? Das wollte ich schoneinmal machen, aber einer aus ner Werkstatt hat mich da nur blöd angelacht und gemeint die Vespa hat keine Düse, aber das is doch ned wahr...ich wollt dann nur nichts mehr sagen!
      An was könnte es also liegen? Und wie behebe ich das Problem?

      Hoffe ihr könnt mir helfen :D
    • Also das ist normalerweise ein klassisches Zeichen dafür, dass Du zu fett fährst. Also wenn sonst alles stimmt - Deine Gemisch zB, dann würde ich schon zunächst an die Düse denken, da wäre eine kleinere fällig. Typisch ist, dass bei Vollgas nicht so richtig was geht, drehst Du das Gas aber etwas zurück, zieht sie plötzlich und will weitergehen...

      Also Vergaser aufmachen, Hauptdüse rausschrauben und nachsehen, was draufsteht. Dann mal die zwei nächstkleineren bestellen...

      Wenn sie sonst soweit gut läuft, im Leerlauf, Gasannahme, Anspringen, würde ich an den andern Vergasereinstellungen im Moment nichts tun. Ach ja, Zündkerze ansehen wäre auch kein Fehler. Sollte dann wohl eher schwarz als braun sein wenn er soviel zu fett ist. Muss aber nicht sein. Sollte die Kerze heller als rehbraun sein, dann Vorsicht mit der neuen Düse und öfter Kerze kontrollieren. Aber Du merkst dann ja auch beim Fahren, obs was bringt.
    • Einfahrdüse?

      So leid es mir tut: Der Typ hat Dich ganz schön vereppelt. Wenn Du ihn noch griffbereit hast, solltest Du mal ein ernstes Wörtchen mit ihm reden. Eine Einfahrdüse ist ungefähr genauso bescheuert wie eine Bleuelstangenbeleuchtung. :D

      Aber 'mal ernsthaft zu Deiner Vespe: Ich mache einfach einmal zwei Bemerkungen und wenn Du beide mit JA beantworten kannst, dann solltest Du meinen Tipp weiter unten lesen:


      • Die Vespe läuft bis ca. 40-45 km/h problemlos, zieht gut durch und reagiert dann als hätte jemand die Zündung abgeschaltet gekoppelt mit gelegentlichen Fehlzüngungen. RICHTIG :?:
      • Sobald Du Gas wegnimmst und die Geschwindigkeit unter 40 fällt, baut sich die Geschwindigkeit bei erneutem Gasgeben wieder auf 40-45 auf. Mehr geht allerdings nie. RICHTIG :?:

      Wenn Du beide Fragen mit JA benatworten kannst, dann hast Du mit hoher Wahrscheinlichkeit ein Zündungsproblem - Defekt an der Zündankerplatte. Und zwar gibt es hierbei zwei Möglichkeiten:

      • Die Ladespule (500 Ohm Widerstand)
      • Der Pick UP. (115 Ohm Widerstand)


      Es gibt drei Möglichkeiten dem Problem Herr zu werden. Du suchst Dir irgendwo auf dieser Welt eine gebrauchte Ankerplatte für die PK XL2 Automatik (Preis: ab 90 Euro plus Versand) und lässt Dir das Teil von einem begabten Schrauber aus Deinem Bekanntenkreis einbauen. Stelle Dich bei der Ankerplatte aber schon mal auf eine etwas längere Suchzeit ein, denn die Dinger sind nur noch schwer zu bekommen.

      Eine Werkstatt wird Dir für den Einbau mindestens 150 bis 200 Euro abknöpfen, da der Einbau ziemlich zeitintensiv ist (Vergaser raus, Kupplung raus, Variorollen und -aufnahme raus, Lüfterrad abziehen (Achtung: Spezialwerkzeug für die PK 50 Automatik erforderlich), Ankerplatte raus und dann alles in umgekehrter Reihenfolge wieder rein) - ca. 1,5 bis 2h). Eine weitere Herausforderung: Finde erst mal jemand - ich meine hier eine Profiwerkstatt - die die Automatik Vespe überhaupt zur Reparatur annimmt. Tipp: Hier im Forum gibt's die Rubrik Werkstätten. Vielleicht ist ja eine in Deiner Nähe, die Hilfe anbietet.

      Die zweite Möglichkeit besteht darin - solltest Du keine gebrauchte Ankerplatte finden - die Ladespule und den Pick Up durchmessen zu lassen. Hilft zwar nicht immer, da durchaus die richtigen Werte angezeigt werden, obwohl das Teil defekt ist, aber wenn es eine starke Abweichung gibt, kannst Du davon ausgehen, dass es wirklich das defekte Teil ist. Wenn's nur der Pick Up ist, dann kann man das mit etwas Geschick selbst einlöten, verschrauben und die Ankerplatte ist dann wie neu.

      Leider ist dieser Fehler häufig und sehr zeitintensiv. Ich habe am WE erst bei meiner Vespe das Teil getausch. Viel Arbeit, aber es hat sich gelohnt. Den Pick UP bekommst Du übrigens beim Vespa-Händler um die Ecke für um die 15 Euro - Vorteil: Du sparst Dir auch noch die Verandkosten. Ich habe selbst am WE 14,90 bezahlt.

      Die dritte Möglichkeit ist leider auch die, bei der Du Deine Vespe verlieren wirst: Gib sie an den Einfahrdüsen-Spezialisten zurück und sag ihm - nachdem Du Dein Geld wieder bekommen hast - dass das eine ganz miese Nummer war, die er da mit Dir abgezogen hat.

      Also viel Erfolg und Beste Grüße,
      Automatix

      PS: Die Vergasergeschichte ist - solltest Du obige Fragen beide positiv beantwortet haben - leider eher unwahrscheinlich.
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Automatix ()

    • Hey Leute vielen Dank für eure schnellen Antworten, auch wenn die letzten beiden mir nicht geholfen haben... Es Lag tatsächlich an der Düse die der Vorbesitzer nunmal "Einfahrdüse" nannte. ich habe eine nummer kleiner eingebaut und sie läuft wieder Perfekt!!! Also vielen Dank nochmal, Vespakai!!