Gänge gehen ab und an schwer rein

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Gänge gehen ab und an schwer rein

      Hi !

      Bei meiner PK50XL2 gehen die Gänge oftmals schwer rein. Gerade wenn sie kalt ist.

      Ich habe das Gefühl das es an dem Drehgriff liegen könnte da es da irgendwie "hakelt" !

      Kann das sein ? Ist da nen Problem bekannt ? Oder ist es doch die Kupplung die fertig ist ?

      Wobei ich nicht glaube das es an der Kupplung liegt, die ist ja nichtmal 5000 Km gelaufen bisher...

      Die Züge habe ich satt geölt, ja regelrecht geflutet würde ich sagen, da liegts kaum dran.

      Leider habe ich hier keine einzige PK50xl2 im Umkreis an der ich mal testen könnte ob das nicht sogar "normal" ist. Vielleicht kommt es mir ja auch nur so vor das es schwer geht. Aber manchmal muß ich echt mehrfach ansetzen um den Gang rein zu bekommen. Und da ich die Vespe zu meiner Arbeit hin 3 km bergauf fahren muß habe ich da oft Probleme und bleibe fast stehn ...
      Ich kann es nicht auf bestimmte Gänge begrenzen, es ist eigentlich bei allen gleich problematisch.
    • Das Öl werde ich heute austauschen denke ich. Ich kam bisher nicht dazu.

      Nachstellen ? Habe ich noch nicht gemacht, wie funzt das denn ?

      Die Gänge gehen so nicht raus, jedenfalls nicht wenn ich die Hand vom Drehgriff nehme. Wenn ich gerade geschaltet habe und die Hand drauflasse passiert das manchmal. Aber gaaaaaaaanz selten und das schiebe ich eher drauf das der Gang von mir nicht richtig eingelegt wurde.

      Danke schonmal für die Hilfe !
    • Also der Ölwechsel war wohl recht nötig... So wie die Plörre aussah die da rauskam wurde das noch nicht gewechselt ! :cursing:

      Die PK hat urplötzlich nen besseren Leerlauf, wie auch immer das zusammenhängen mag.

      Die Schaltung geht deutlich besser, wenn auch noch nicht perfekt. Wobei ich glaube das das auch nicht soooviel besser ist bei anderen mittlerweile.

      Was mir aber am positivsten aufgefallen ist das vor dem Wechsel meine Endgeschwindigkeit bergab (bei der Steigung eher als "freier Fall" zu bezeichnen) so zwischen 60 und 65 lag. Und dabei hat es sich net wirklich "gesund" angehört. Es hat sich angehört als wolle der Motor mehr, aber es ging irgendwie nicht.
      Nach dem wechsel bin ich die Strecke nochmal gefahren und kam jetzt auf knapp über 70 km/h ! Wie das gehen kann ? Ich weis es nicht !
      Wie gesagt, net wundern, es geht da über 2 km nur steil bergab. Da kommt man auch mal auf solche Geschwindigkeiten. Auf der Geraden hat sich hingegen garnix getan. Jedenfalls nicht merklich.
    • Das iss ja auch kein Dauerzustand. Um gottes willen ... ich will die Kiste ja net mutwillig killen ! Das iss mal nen Test was geht. Das weis ich jetzt und damit war es das.
      Bei 60 iss ende, mehr trau ich mich auf der Strecke morgens eh nicht weil zuviel kaputte mit den Auto und LKW´s da unterwegs sind.

      Ich weis zb auch wieviel mein Auto maximal schafft. Das sind echte 240 auf der Geraden. Aber über 200 fahr ich, wenn überhaupt, zweimal im Jahr ! Erstens weils kein Mensch braucht und zweitens weils einfach nix iss für nen elf jahre alten Motor der sonst fast nur Kurzstrecke gefahren wird.

      Also da keine Sorge, der Vespa tu ich das net laufend an.