Kupplungsproblem nach Motorrevision, Tuning, v50 Special

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kupplungsproblem nach Motorrevision, Tuning, v50 Special

      Hey,

      habe das Wochenende über einen Motor einer V50 Special revidiert und einige Teile ausgetauscht. Dazu gehören ein Pinasco 102er, Rennwelle, Drt 3,0, Lager, Motor gefräst, Malossi Rennbeläge mit stärkerer Feder etc.
      Motor läuft soweit auch ganz gut. Jedoch stimmt irgendwas mit der Kupplung meiner Meinung nach nicht. Der Kupplungszug hat relativ viel Druck.
      Wenn ich den Motor jetzt starte und den ersten Gang einlege merke ich wie er reingeht. Nun fängt die Vespa schon an leicht zu ziehen. (Jetzt könnte man denken dass der Kupplungszug zu schwach eingestellt ist) Wenn man nun nur die Kupplung kommen lässt hat man einen ordentlichen Druckpunkt wo man merkt, dass die Kupplung anfängt zu packen (erst kurz vor ganz loslassen des Kuluhebels).
      Nächstes Problem: Ich kann ab diesem Zeitpunkt an dem ich in den ersten geschaltet hab nicht mehr in den 2, 3, 4 oder Leerlauf schalten.
      Hat jemand eine Ahnung woran es liegen kann?
      Ich hatte die vermutung, dass die neuen Beläge und das Primär nicht aufeinander passen (die Kupplung viel nicht wirklich einfach ins primär, sondern nur mit Druck und auch beim erneuten ausbau war es ziemlich hackelig und verkanntete.
      Vielen Dank für eure Hilfe
      Gruß Peter
    • Die habe ich in meiner V50 auch drin. Ist schon recht hart die Malle-Feder.

      Ich habe gemerkt, dass der Kupplungsweg beim Gangeinlegen schon recht knapp bemessen und etwas gewöhnungsbedürftig ist. Einstellen ist auch so eine Sache, aber es funktioniert bei mir wenigstens weitgehend.

      Was mir damals beim Zusammenbau aufgefallen ist, als ich die Malle-Feder eingesetzt und das Kulu-Paket zusammensetzte, dass die Malle-Federn (und ich hatte da 2 liegen) zum Teil nicht gerade sind, wenn man die mal auf die Tischplatte stellt. Führt dann zu einem schiefen Kulu-Paket, was man auch daran sehen kann, dass die Stahlabdeckscheibe (die mit dem großen Klemmring fixiert wird, nicht bündig mit dem Kulukorb abschließt. Dann trennt und komprimiert die Kulu die Beläge aber auch nicht richtig.

      Ist das alles bei dir gerade? Beläge beim Zusammenbau auch gut in Getriebeöl getränkt?

      Wenn du nicht in den Leerlauf und 2.-4. schalten kannst: Wenn die Schaltzüge hinten ausgehängt sind, kannst du die Schaltwippe mit etwas Hin- und her des Hinterrades schalten?
      Über Spritverbrauch spricht man nicht. Man hat ihn.
    • Kupplungsproblem nach Motorrevision, Tuning, v50 Special

      Beläge Lagen ca 5 stunden im Öl und machten einen sehr getränkten Eindruck. Auf die Feder hab ich nicht groß geachtet, hatte aber den Eindruck dass irgendwas beim Einbau schief ist.
      Schalten hinten an der Klaue ist mit dem normalen Kraftaufwand möglich und ich bekomm alle Gänge sauber rein. Plus Leerlauf. Züge sind auch neu und leichtgängig.
    • Trennpilz im Deckel vielleicht zu weit schon verschlissen ?
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Der Halbmond Keil der Kupplung ist auch neu ? Evtl. Zu groß gewählt und die Kulu sitzt nicht richtig und nicht tief genug auf dem Konus ?
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Würde den Kein mal rausnehmen und gucken ob es tiefer sitzt ... Der ist nicht zwingend notwendig !!
      aber den Seilzug haste schon vorgespannt beim einstellen der Kupplung oder ? Also den Hebel mein ich ...
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • klar. Die spannung war bereits relativ groß. beim einbau der Kupplung hab ich erst die kupplung ins primär gelegt, tief reingedrückt, keil eingeschoben/getrieben, und anschließend das ganze fest verschraubt. (Primär dafür blockiert)
    • Dann haste vielleicht ne Feder für PK bekommen , mir selbst ist schonmal aufgefallen das es die Federn in lang und kurz Version gibt !
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Kupplungsproblem nach Motorrevision, Tuning, v50 Special

      So, grad die Kupplung getauscht und eine neue verbaut. Aber das problem bleibt. Kupplungszug ist nach wie vor auf Spannung und man merkt wann die Kupplung packt. Was mir diesmal aber aufgefallen ist, dass auch der kickstarter ab und an durchrutscht. (Der Keil an der Kupplung sitzt jedoch gnadenlos an der richtigen Stelle)
      Beim erneuten öffnen des kupplungsdeckels ist mir auch nichts aufgefallen.
    • Fehler gefunden!
      Für alle, die eventuell das selbe Problem bekommen/ haben oder die die mir geholfen haben oder es interessiert.
      Das Durchrutschen des Kickstarters lag natürlich an einem zu stark gespannten Kupplungsseils.
      Der eigentliche Fehler war jedoch die nagelneue Primärübersetzung von DRT (3.0er).
      Nachdem ich dann mal eine Kupplung ohne Feder eingebaut habe und diese von Hand drehen konnte viel mir auf, dass die einzelnen Reibscheiben der Kupplung am Korb der Übersetzung geschliffen haben. --> Produktionsfehler --> Der Korb saß nicht zentral un eierte daher! Nach Ausbau und erneutem Einbau einer neuen Primär lief alles einwandfrei.
      An Hedgebang: Die Mallefeder war aber tatsächlich auch schief und wurde getauscht.
      Danke für eure Hilfe