50 Special hält Standgas nur mit Choke

  • Hallo zusammen,


    meine 50 Spezial mit Original Motor, neu abgedichtet vom Profi, mit Original Vergaser geht kalt im Standgas aus,
    hält es nur wenn Choke gezogen bleibt!



    Einzige Veränderung an der Vespa: Auspuff Pollini Banane



    Ohne Choke geht sie aus, außer ich spiele mit dem Gas.

    Zudem braucht Sie lange bis das Gas nach hochdrehen wieder auf Standgas zurückgeht!
    Es geht zwar immer zurück, aber nur gaaaanz langsam.


    Ohne Choke habe ich die Gemischschraube schon von Anschlag bis Ende durchgedreht, ändert nichts.

    Nach meiner Logik, müsste eine größere Düse rein, da der Choke das Gemisch ja fetter macht.

    Von Bedüsung habe ich noch keine Ahnung!

    Welche Düse sollte bei Original drin sein?


    Gibt es sonst Ursachen dass Sie ausgeht?


    Danke euch schon mal!

  • Moin, die Orig Bedüsung müsste in deiner BE stehen, was fürn Satz ist drauf? Vergaser und Düsen gereinigt? Kann sein das die Hauptdüse verdreckt ist, hatte ich auch mal, das würde auch erklären warum sie nur mit Choke läuft.

    “If Pac-Man had affected us as kids, we'd all be running around in dark rooms, munching pills and listening to repetitive electronic music.”

  • Jau, schaue mal in deine BE. Da steht das drin. Wenn du einen 16.16er Gaser haben solltest, dann sollte es HD 67-70 sein. Da du eine Polini-Tröte fährst, die auch mehr saugt, kann man die HD m.E. auch etwas größer wählen.


    Sonst auch mal HD und ND reinigen, falls noch nicht geschehen, wie mein Vorredner oben schon sagte. Standgasschraube (die den Schieber regelt) richtig eingestellt? Wie man den Gaser sonst einstellt, findest du auch im Lexikon unter Vergaser.

  • Nach meiner Logik, müsste eine größere Düse rein, da der Choke das Gemisch ja fetter macht.

    Da die Düsen bei Standgas nicht wirken dürfte das Problem nicht an ND oder HD liegen. Ist der Vergaser wirklich sauber? Vor allem der Kanal in dem die Leerlaufgemischeinstellschraube endet.
    Aber wenn ein Profi den Motor gemacht hat dann kann er dir vielleicht helfen.

  • rassmo : was meinst du damit, dass die Düsen im Standgas nicht wirken? Ich lass mich immer gern eines besseren belehren, aber meiner Meinung nach müsste doch das Standgas mit der ND zusammenhängen...Oder wie soll der Motor ohne Düsenbeteiligung das Standgas halten?


    Ich hatte bei meiner Ruli auch erst das Problem, dass sie im Standgas nicht an blieb, nur mit Choke.
    Nebendüse gereinigt und lief wieder einwandfrei...


    Könnte also meiner Meinung nach hier an einer verstopften Düse liegen.
    Polini Banane hin oder her, das Standgas sollte sie, sofern sie es zuvor gehalten hat, dann auch mit der selben Düse noch halten.
    Außer das Setup wurde sonst noch verändert...


    Cheers!

    Mann, wenn mich meine bekackte Exfrau fragen würde, ob ich auf ihre bekackte Töle aufpasse so lange sie mit ihrem Stecher auf Honolulu ist,
    würde ich ihr kräftig ins Hirn kacken.