LML 150, Bj.1992 - Stromversorgung

  • Habe eine LML 150, Bj. 1992, Modell ohne Batterie, die wunderbar läuft, bei der aber vor kurzem plätzlich die Stromversorgung ausfiel (Licht, Blinker, Hupe, Tankanzeige). Zündung ist einwandfrei.
    Ich vermute, dass es nur ein Kontakt- oder Kabelproblem ist.
    Bräuchte jetzt einen Schaltplan und/oder eine gute Anleitung, um systematisch den Fehler zu finden.
    Wer kann hier bitte helfen?

  • Entweder ist der Spannungregler defekt, oder die Lichtmaschine .... d.h. es kommt schon kein Strom aus der Zündung ! ich denke mal von deiner Zünung zum Kabelbaum gehen 2 Kabel (1x Strom, 1x Masse). Wenn das schon nicht rausgeht ist die Zündung defekt. Wenn da Strom rausgeht, wird vermutlich der Regler defekt sein....

  • Danke Svensen für die Antwort. Ich habe mittlerweile folgendes geprüft: Am Spannungsregler liegt keine Spannung an. Aber aus der Lichtmaschine kommt Strom. Bei meiner LML ist das Kabel von der Lichtmaschine im Rahmen unter dem Tank auf die linke Seite der Karosserie verlegt. Ich vermute deshalb, dass das Kabel ein Problem ist. Das ist zwar ziemlich unwahrscheinlich, aber im Moment die einzige Idee, die ich habe. Was für diese Theorie spricht ist, dass die Stromversorgung plötzlich während der Fahrt ausgefallen ist (Motor lief aber unvermindert gut weiter) und dass bei letzter Fahrt mit Vollgas auf der Autobahn plötzlich wieder Spannung anlag (Licht ging, Blinker ging, und die komplette Elektrik). Ich werde mich also am Wochenende an den unschönen Tankausbau machen. Falls ich nicht weiter komme melde ich mich wieder. Grüße.