75dr nach Revision im Leerlauf nur mit Choke

  • Hey Leute,


    Nach dem ich nun alle möglichen Foren durchsucht und an möglichen Lösungen gescheitert bin, bin ich nun voll und ganz auf euch angewiesen.


    Set up:


    Smallframe
    v50
    Neuer 75dr f1
    Pinasco
    Neuer 19.19 - Bedüsung grad nicht im Kopf ...
    Sito Banane
    Zündung perfekt auf 19 Grad abgeblitzt
    (Vor kurzem Motor komplett revidiert, lackiert, neuer Kabelbaum, neue Seile, alles... Aber Seile und so noch nicht eingegangen --> ungefahren)


    Problem:
    Springt mit choke gut an und läuft. Nur ohne Choke geht sie selbst nach 10min warmlaufzeit(Choke gezogen) aus. Sobald sich die Drehzahl der Leerlaufdrehzahl "nähert" geht die gute aus. Selbst mit mehr Gas geben nicht mehr zu halten... Nur mit gezogenem Choke "rettbar"...


    Bestimmt kommen jetzt wieder die ersten mit vergasen reinigen mit Ultraschall und Zündung einstellen, Filzring kontrollieren usw...
    --> alles schon gemacht!


    Ich bin auf eure Hilfe und Erfahrung angewiesen und hab schon zu viel Zeit in die gute alte gesteckt... Wäre cool wenn sie in den nächsten 2 Wochen läuft...


    Gruß

  • ZZP perfekt abgeblitzt, Vergaser perfekt gereinigt, Filzring kontrolliert. Also alles gemacht und für gut befunden. Dann würde ich sagen der Roller läuft.
    Da er nicht läuft muß irgendwo irgendwas nicht ok sein. Deshalb eben die üblichen Fragen, auch wenn sie dir sinnlos erscheinen.
    Offenbar scheint ja mit der Spritzufuhr was nicht hinzuhauen wenn sie mit Choke läuft aber ohne nicht.
    Also:
    Kolben richtigrum drin?
    Kompession ok?
    Vergaser nach der Reinigung auch in Grundeinstellung gebracht oder ist event. die LGES ganz drin?
    Ist am ASS eine Saugwirkung zu spüren?
    Auspuff frei?

  • Kontakt.
    Keine falschluft, hab die Bremsenreinigerprobe gemacht, dreht nicht hoch...


    Kann es sein das der Motor einfach zu wenig Luft kriegt?


    Falsche Nebendüse...?

  • ..es hilft nichts, wenn du Dir beim Einbau deines Vergasers die Düsengrößen nicht notiert hast, wirst wohl
    oder übel nochmals den Vergaser ausbauen müssen und nachschauen, sonst drehen wir uns im Kreis.
    Die Gemischaufbereitung erfolgt nun mal über die verbauten Düsen...



    als Anhaltspunkt:
    beim SHB 19er für die V50/ET3 etc. sollte die Standartbedüsung bei Auslieferung ab Werk(deiner ist ja neu)
    HD 76 ND 42 Choke 60 sein (HD 73 ND 45 - kurz Choke 60 bei den PK Vergaser)
    Bei der Nebendüse gibt es zwei Ausführungen (kurz oder lang), ich persönlich bevorzuge die Kurzen, da sich mit denen
    der Vergaser besser abstimmen lässt (da gehen die Meinungen allerdings auseinander)


    kontrollieren bzw. Grundbedüsung nach den Vorgaben des Herstellers wählen....und dann klassisch abdüsen


    wenn keine Angaben seitens des Herstellers gemacht werden, einfach mit bekannten Set-Up´s da im Forum vergleichen
    und diese als Anhaltspunkt nehmen und von da an selbst weiter spielen bis es passt....


    und ganz wichtig ist halt auch, dass wirklich alles passt (vor allem die Zündung) sonst ist ebenfalls Essig mit der Abstimmung
    des Vergasers

  • Hd 74
    Nd 45
    Choke 60


    Meine theorie:
    Bei Choke wird ja die Luftzufuhr verkleinert. Also mehr Sprit als Luft, also fetter.
    Könnte meine Nebendüse zu klein sein? Also zu wenig Sprit auf zu viel Luft im Leerlauf?


    Normalerweise sollte das ja mit der gemischeinstellschraube zu lösen sein, nur geht die Vespa aus egal ob die Schraube ganz rein oder raus gedreht ist....???

  • Meine Theorie:
    Durch den Choke wird nicht die Luftzufuhr verringert sondern die Leerlaufdüse umgangen und nur die Chokedüse arbeitet.
    Wenn der Motor also mit Choke läuft und ohne nicht dann ist entweder
    die Spritversorgung durch den Vergaser behindert. Z.B. durch verstopfte Kanäle oder Düsen
    oder
    es kommt für die normale Düse zuviel Luft von irgendwoher. Gemeinhin Falschluft genannt.