Motor springt nach Vergaserreinigung nicht an

Die diesjährige Wahl zum Foto des Jahres wir freundlich unterstützt von:
Michelin Reifen und TollerRoller - Euer Roller Spezialist

:tues(klick mich) Wähle jetzt oder Blech wird zu Plastik !
  • Hallo liebe Vespaonlein-Gemeinde,


    ich stehe vor einem kleinen Problem. Erstmal zur Einführung, ich bin absoluter Neuling und habe mich an der Reinigung meines Vergasers versucht. Dazu habe ich alle nötigen Düsen und Dichtungen durch neue ersetzt. Nun stehe ich vor dem kleinen Problem, dass mein gutes Stück (PX 125 E, Bj. '82) nicht mehr anspringt. In der auf dem Bild markierten Kammer kommt kein Sprit an.
    Ansonsten kann ich sagen, dass in der Schwimmerkammer definitiv Sprit ankommt.
    Chokedüse, Hauptdüsenstock und Nebendüse habe ich bis zum Anschlag behutsam reingeschraubt. Die Gemischeinstellschraube habe ich um 2,5 Umdrehungen herausgedreht und die Standgaseinstellschraube um 1,5 Umdrehungen.
    Es wäre nett, wenn jemand Ansätze bieten könnte, wo ich mit der Fehlersuche beginnen kann. Das Wetter ist aktuell zu schön, um die Kleine nicht fahren zu können.
    Vielen Dank im Voraus!
    Euer Frank

  • Du meinst Sprit kommt am Vergaser an aber geht nicht weiter in die von dir markierte Kammer? Wenn ja dann ist die Bohrung wohl verstopft die in die Kammer geht.


    Wie hast du den Gereinigt?


    Ich schwenken das Ding immer in heißem Wasser mit Spüllmittel bis wirklich nichts mehr raus kommt von dem Dreck.


    Dann durch pusten auch gern mit dem Mund falls sonst nix da ist.

  • Habe den Vergaser erneut ausgebaut und gereinigt. Leider ohne Erfolg. Habe mit Wasser versucht, ob es seinen Weg durch die Düsen findet und dem ist so.
    Jedoch habe ich beim Ausbau festgestellt, dass die Dichtung am Übergang zwischen Benzinleitung und Vergaser sehr porös ist und die Schraube am Verbindungsstück durchdreht. Am Montag bekomme ich eine neue Dichtung, Schraube und Benzinbanjo und werde es einbauen. Kann es sein, dass das Problem war?
    Grüße