Cosa qualmt blau nach Start

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Cosa qualmt blau nach Start

      Hallo

      Hab seit heute wieder meine Cosa zum leben erweckt. 3 mal Kupplungsschaden..lol.. Naja.
      Mein problem ist nun, das wenn ich die Vaspa anmache, dan qualmt die ziemlich blau, als ob die Öl verbrennt.

      Nach ca. 500- 1.000m ist alles wieder I.O und läuft auch normal weiter.

      Woran liegt das? Kann es sein, das das Getriebeöl in den Verbrennungsraum gelangt, sobald ich die abstelle?
      Oder eher am gemischöl?

      Hoffe Ihr könnt mir helfen.

      Gruß Sven
    • Ja, es kann sein, dass Getriebeöl in den Verbrennunsraum kommt, aber eher beim fahren, nicht beim abstellen.
      Ist aber eher unwahrscheinlich, denn dann wäre der kupplungsseitige Simmerring defekt.
      Kann auch sein, dass sie einfach zu fett läuft und dass der Puff Ölrückstände hat.
      Wechsel doch einfach mal das Getriebeöl und schau nach, wieviel drin ist. Wenns der Simmerring wäre, würd sie auch nicht vernünftig laufen.
      Schnupper mal am abgelassenen Getriebeöl, wenns nach Spritt riecht, ist das schlecht.
    • Richtig..

      Entweder nen ring beschädigt, oder?

      E-Hahn ist immo ausser betrieb, da er def ist.
      Vergaser ist folgendermasen eingestellt: Gemischschraube ganz reingedreht, und dann 2 umdrehungen raus. Bei warmen Motor und gerader standfläche.

      Mfg Sven