Blinker an, aber Lenkerlämpchen streikt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Blinker an, aber Lenkerlämpchen streikt

      Huhu!

      Wenn ich bei meiner Pk 50 Bj 94 den linken Blinker betätige , blinkt dieser ganz normal und das Lämpchen im Lenker blinkt auch...
      Wenn ich den Rechten einschalte, blinkt dieser zwar , doch das Lämpchen im Blinker bleibt still...

      Was könnte da kaputt sein?Wo muss ich suchen?

      (Sorry, Vespaneuling *schäm* )

      Und: Habe letztens versucht die Oberschale vom Lenker abzunehmen um an meinen defekten Tacho zu kommen (Tachonadel abgebrochen - Welle dreht noch), habe alle Schrauben losgemacht aber das Oberteil nicht abbekommen...

      Muss ich zuerst die Tachowelle oder die Steckerverbindungen lösen? Wollte nicht wild dran rumfummeln....


      Danke euch!

      Alex
    • Musst schon etwas genauer werden was heißt bleibt still, geht nicht an oder geht brennt aber dauernd ohne zu blinken ?
      Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
    • Yeaahh mein UMTS funzt wieder...nur mal so nebenbei :D

      Das mit der Kontrollleuchte sieht so aus das sie am relai einen eigenen abgang hat und deshalb blinkt obwohl der eigentliche Blinker tot bleibt.
      Wenn du dir mal dein Blinkrelai anschaust hast du dort 3 anschlüsse.
      Grün für Dauerstrom und gegenüberliegend weiß dort geht der Blinkimpuls raus.
      Der dritte roter punkt anschluß ist nur für die Kontrollleuchte.
      Wahrscheinlich hast du nen Massefehler da der Blinker andere Seite geht kannst du das Relai als defekt auschließen.
      Also Kabel überprüfen,Birne checken und Massekonakte blank machen.

      Viel Erfolg Ante
      Weapons of Mass Destruction
    • Original von Moskito
      Musst schon etwas genauer werden was heißt bleibt still, geht nicht an oder geht brennt aber dauernd ohne zu blinken ?



      Um genauer zu werden:

      Fahrtrichtungsanzeiger ist in Betrieb - doch Kontrollleuchte blinkt nicht...


      Aber mit Fettkimme's Tipp werd ich versuchen das zu richten... :)

      Danke mal wieder =)
    • Blinkerkontrollampe geht nicht.

      Moin, moin

      Hier klinke ich mich mal ein. Also zuerst die Info´s.
      Ich fahre eine PX 200 E.
      Meine Blinkerkontrollampe leutet nicht. Alle anderen Blinker funktionieren.
      Kontrollämpchen und Fassung selbst ist in Ordnung. Kabel alle im Lenkerkopf zur Kakade auf Durchgang geprüft. Alle in Ordnung.
      Masse an Kontrollampe nicht eindeutig gefunden. Habe den Blinkgeber im Verdacht, obwohl die Blinker ok. sind. Blinklichtumschalter durchgemessen, ist aber auch in Ordnung.

      Was kann ich jetzt noch tun?

      Vielen Dank im Voraus für Eure Antworten.

      Gruß

      Jürgen =)
    • Wenn die anderen Blinker blinken, liegt es nicht an dem Geber,
      schätze ich.
      Check die Graue Leitung (Masse) zum Tacho-stecker, und den Kuntakt
      von der Glühbirne mit der Platte worinn sie steckt.
      Check auch die rote (Strom) Leitung zum Tachostecker.
      Wieder, wenn die Blinker selbst funktionieren, muss der Bruch
      irgendwo zwischen der Kaskade und dem Tacho sein (rot) oder zwischen Tacho und Masse (Grau) oder aber zwischen der Birne
      und dieser Leitungsplatte (grüne Platte am Unterboden des Tacho)
      wo sie steckt.

      Nachtrag: Ich habe deinen Beitrag wieder gelesen. Also, wenn die Leitungen
      zw. Lenkkopf und Kaskade in Ordnung sind, folge der grauen Leitung,
      die in der Kaskade in so einer Art Bypass von dem Stecker, der vom Tacho
      kommt, zum Stecker, der den Lichtschalter verbindet, macht.
      Der verbindet die graue Masse vom Tacho mit der grauen Masse
      vom Lichtschalter. Vielleicht dort ist dein Bruch.
      Ein Schaltplan ist übrigens sehr hilfreich bei der Suche nach solche
      Probleme. Aktiviere die Suchmaschine...

      Ciao

      OLa

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von OLa ()

    • @ jürgen

      ist das PX alt?? oder Lusso??

      wenn PX alt rot/weißes Kabel am mittleren Anschluß Blinkrelais

      führt nach oben links am Scheinwerfer-Klemmbrett von da weiteres rot/weißes Kabel zur Kontrolleuchte.
      alle schwarzen(Masse) sind unten rechts am Scheinwerfer zusammengeführt (oft ist da nur einer der 3 Stecker ab)

      Rita
    • Moin, moin

      Erstmal vielen Dank für Euer Intresse an meinem Problem.
      Also ich fahre eine PX 200 E Lusso Baujahr 4/85.
      Ich brauche jetzt ein bischen Zeit, um neu nach dem Fehler zu suchen.

      Danke nochmal

      Gruß
      Jürgen =)