PK 80 S automatica elestart springt nicht an

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • PK 80 S automatica elestart springt nicht an

    Hallo,
    meine PK 80 S automatica elestart Bj. 84 springt nicht mehr an. Vor etwa drei Wochen haben ich noch den Tank komplett gereinigt und dann eine Runde gedreht. Die Vespa sprang ohne Probleme an und fuhr.

    Danach hab' ich sie in die Garage gestellt und nicht mehr angefasst. Seit gestern habe ich nun eine Zulassung und neue Papiere (HURRA!!!!) und wollte eine runde drehen. Dabei stellte sich heraus, dass die Batterie tiefentladen war. Ich hab's dann wie bei den Schaltrollern mit anschieben versucht. Keine Chance. Auch mit dem Kickstarter war nichts zu machen.
    Dann habe ich mit einem Auto überbrückt, damit der Anlasser wieder funktioniert. Trotzdem ließ sich der Motor nicht starten.

    Zwischendurch habe ich immer wieder die Zündkerze gesichtet, die völlig nass war, was ja bekanntlich auf einen abgesoffenen Motor schließen lässt. Allerdings habe ich die Kerze mindestens 30mal ausgebaut und getrocknet. Gebracht hat es aber null.
    Nun Frage ich mich langsam, woran es noch liegen könnte. Denn bisher sprang sie selbst nach der längerer Standzeit ohne Probleme an. Der Motor wurde vor zwei Jahren generalüberholt und seit dem kaum gefahren.

    Mittlerweile habe ich alles gemacht, was man bei den Schaltrollern auch machen würde, so dass ich nun speziellere Infos brauche zumal ich die Zündkerze einfach nicht trocken kriege.
    Deshalb meine Fragen:

    + Gibt es irgendjemand, der sich mit der Automatica genau auskennt?
    + Kann es sein, dass ich irgendeinen Regler abgeschossen habe, ohne den die Vespa nicht läuft?
    + Wer hat eine Idee, was es noch sein könnte?
    + Welcher Vergaser ist verbaut? (Wegen neuen Dichtungen beim reinigen)
    + Warum lässt sich die Automatica nicht anschieben?
    + Was würdet ihr als nächstes prüfen (ich würde mir jetzt zunächst den Tank, die Leitung und den Vergaser ansehen)
    + kann es sein, dass er total abgesoffen ist und mit bloßem Zündkerzentrocken nicht mehr zu aktivieren ist?

    Wie gesagt, bis jetzt lief der Roller völlig problemlos und ist aus meiner Sicht nur abgesoffen. Mir kommt es nur komisch vor, dass er sich nicht trockenlegen lässt. Ich habe jetzt mal über Nacht die Batterie geladen und Zündkerze ausgebaut, damit das Benzin verdampfen kann.
    Heute Abend will ich dann wieder ran...
    Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter [url]http://www.pankow.de/2011/09/vespa-mi-amore-mit-der-vespa-50-n-spezial-uber-die-alpen-nach-italien/#more-357[/url] gibt's dazu einen kompletten Reisebericht
  • guck mal ob sie einen zündfunken hat
    das ist so ein spezialvergaser der ne andere form hat als die normalen vespavergaser
    meine läst sich anschieben allerdings hab ich ne xl2 und die hat keinen kicker deswegen wird das bei dir normal sein wegen der automatikkupplung
    wie wärs mit einfach mal benzinhahn zu und paar mal kicken und dann weiterseghen weil dann ist nach nem weilchen der zylinder wieder trocken
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
  • Die Prozedur habe ich natürlich schon hinter mir.

    Zündfunken hat Sie auch. Hab auch mal die Kerze ausgetauscht. Elektrodenabstand ist 0,6 mm.

    Hat alles nichts gebracht.

    Vergaser aufschrauben wird ohne neue Dichtungen wahrscheinlich auch nicht viel bringen.

    Fakt ist, daß die Kerze immer tropfnass ist, egal wie der Benzinhahn steht. Selbst wenn er zu ist, kriege ich sie nicht trocken. Kann es denn sein, daß der Roller dermaßen abgesoffen ist? Denn allein gestern abend habe ich ca. 50x die Kerze rausgeschraubt, 50x getrocknet, 50x gekickt, 50 x die Kerze wieder reingeschraubt. Ergebnis: Immer wieder eine nasse Zündekerze...

    Ich versuche Sie mit oder ohne Choke ohne Gas zu starten.
    Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter [url]http://www.pankow.de/2011/09/vespa-mi-amore-mit-der-vespa-50-n-spezial-uber-die-alpen-nach-italien/#more-357[/url] gibt's dazu einen kompletten Reisebericht
  • ja es könnt sein das sie so dermasen abgesoffen ist
    kanst ja mal die benzihnleitung vom vergaser ziehen und dann kicken bis die kerze trocken ist
    und den vergaser kannst auch so auseinader bauen hatte den schon zig mal auseinander und noch die erste dichtung drin
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
  • So, geschafft! Die Vespa läuft wieder. War tatsächlich komplett abgesoffen und zwar gleich richtig.

    Hatte gestern den Vergaser raus und dann ewig den Zylinder trocken gekickt, bis sie wieder ansprang.

    Dannn lief sie zunächst ziemlich unrund, was ich auf das viele Öl schiebe, was im Zylinder gewesen sein muss.

    Komisch war nur, daß sie zeitweise unvermittelt ausgeht. Es macht einfach "Plopp" und sie ist aus.

    Eine Ausgiebige Probefahrt nachts um 0:30 führte dann kurzfristig zum erneuten totalausfall, als ich plötzlich vollgas gab. danach war die PK nur mit Mühe wieder zu starten, weil sie sofort wieder ausging.

    Frage: Wenn der Motor bei Vollgas bzw. bei apruptem Gas ausgeht; was kann das sein? Ich tippe auf ein zu fettes Gemisch oder die Zündkerze.
    Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter [url]http://www.pankow.de/2011/09/vespa-mi-amore-mit-der-vespa-50-n-spezial-uber-die-alpen-nach-italien/#more-357[/url] gibt's dazu einen kompletten Reisebericht