Vespa PK 50 XL fährt ganz von alleine (nur vergasser gereinigt)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa PK 50 XL fährt ganz von alleine (nur vergasser gereinigt)

      Hallo bin neu HIER im Forum .heiße rene udn bin 18 Jahre udn gleich mal ein Großes Problem



      Meien PK 50 XL ja wie soll ich es sagen die fährt von alleine, wenn ich sie an mache dan ist alles ganz normal für die ersten 2 sec dan dreht sie hoch und gibt gas.

      habe gestern den vergaser aus gebaut und gereinigt seit dem ist es so und mein kumpel der dackel hat einen schraube ab gebrochen ^^ :cursing: :cursing: :cursing: kann ja passieren des bekomme ich schon wieder hin aber könnt ihr mich vll weiter helfen warum sie ganz von aleinen gass gibt ist eine automatik. ich weiß einfach nicht weiter habe die fett und mager einstelllllllllungen schon alle druch genau wie standgass alles schon durch trotzdem dreht sie hoch und gibt gas. ;(



      bitte um hilfe danke gruß rene
    • also wenn am vergaser eine schraube fehlt, dann ist es mit sicherheit fremdluft. schraub das wieder vernünftig zusammen und schraube den vergaser richtig auf dem ansaugstutzen fest.

      danach vergaser einstellen, da findest du mit der sufu oder tips und tricks eine anleitung. wenn du die gemischeinstellschraube ganz rein drehst und dann 1,5 umdrehungen raus drehst, hast du die werkseinstellung und damit sollte er zumindest mal normal laufen.
    • ok fremdluft mal schauen gut ok du meinst die obere schwartze schraube oder ??? die unten kanst du mir einen link geben wo ich die anleitung finden kann.

      währe sehr nett von dir.



      aber ich bin mir zu 100% sicher das es keine fremdluft ist da der vergaser bomben fest ist aber ich teste es mal.
    • also die schraube die du auf dem bild siehst, ist die gemischeinstellschraube. ich glaube da sitzt bei dir dann der luftfilter drauf. ich habe keine automatik. aber die schraube schaut meines wissens aus dem luftfilter raus. die eben 1,5 umdrehungen raus schrauben, dann sollte der normal laufen. hier eine anleitung zum einstellen

      Vergaser Einstellen

      zuerst den motor richtig warmfahrn
      vespa so hinstellen,dass fast betriebszustand entsteht
      also bei vorderradabstand zum boden was unters hinterrad legen
      seitliche luftschraube sacht bis anschlag eindrehn
      nun diese ca. 3 umdrehungen wieder rausdrehn
      motor starten
      mit der oberen standgasschraube allerniedrigste drehzahl einregeln
      nun die seitliche luftschraube SEHR LANGSAM hineindrehen,
      bis höchte drehzahl
      nun die luftschraube 1/4-tel umdrehung wieder rausdrehen


      fertig

      nuns standgas mit der anschlagschraube feineinstellen
      Bilder
      • 0ed4_1.JPG

        9,94 kB, 400×265, 80 mal angesehen
    • also ich habe den vergaser jetzt noch mal ab gemacht den kleinen schrauben rest raus und nun ist das gewinde verkorkst muss also erst mal morgen neu gewindeschneiden will ja nicht das noch eine schraube drauf geht also morgen schreibe ich mal den stand der dinge.



      gruß danke



      und danke noch mal für die anleitung werde ich brauchen

      gruß rene



      ps kommt jemand von euch aus der nähe von heilbronn
    • JUHU geht wieder jetzt nur noch alles ordentlich einstellen dan kanns wieder los gehen. wenn jetzt noch mein ständer ankommt ist alles gut.^^



      mal ne frage zu den blinkern ist es erlaubt schwartze dran zu schrauben ????