px 80 lusso

  • hab ein problem mit meiner vespa px 80 lusso ..
    sie ist mir gestern umgefallen , und seit dem springst sie nimmer an ..
    woran könnte es liegen ?


    Zündkerze gibt funken ..

  • Das einfachste wäre, dass sie einfach nur versoffen ist.
    Benzinhahn zu, Zündkerze raus, drei, vier mal kicken, das ganze wieder zusammen, Benzinhahn auf und gut.


    Versuchs und melde Dich wieder, wen's nich hilft.

  • Hat leider nix geholfen ..


    hab keine Ahnung was es sein kann .
    kann doch net sein das der roller nimmer anspringen will ...


    weiß jemand rat .. ?

  • Wenn sie nur umgefallen ist, kann es doch eigentlich nicht viel sein.
    Zündfunken hast Du auch, das ist gut.
    Du solltest als nächstes einfach mal den Weg des Krafstofs kontrollieren, also ob Benzin im Vergaser ankommt.
    Mach den Gaserwannendeckel runter, Luftfilter runter und dann schraubst Du einfach mal das Schwimmergehäuse auf. Benzinhahn kurz auf, dann sollte da die Suppe rausblubbern.


    Probier's einfach mal.

  • "Suppe" läuft raus ..
    hab was entdeckt . hinter dem mortor is ein blauen Kästchen (Zündspule ? ) geht auch unter anderem ein kabel weg zur zündkerze ..
    im "Kästechen) sin 4 kabel . , davon ist ein gerissen .. könnte es das sein ?
    aber wiedo bekomm ich dann trotzdem einen funken bei der zündkerze ..

  • nein . leider nicht ...
    des gibts ja net ...
    Zündkerze riecht nach benzin . ( ist da normal .. )
    Hat jemand von euch noch nen rat ??????????


    Wollte sie über den winter zerlegen und lackieren..

  • Wenn Du nen Zündfunken hast und auch Benzin ankommt, sollte sie auch anspringen.
    ist sie Dir den direkt auf den Motor gefallen, also ohne Seitenbacke oder wie?
    Umgefallen ist ja doch etwas allgemein.

  • Nein, ist nicht normal. Ich glaube einfach auch weiterhin, dasssie versoffen ist.
    Sagt sie denn keinen Muks oder springt sie zumindest mal kurz an?
    Wie gesagt, wie gehen savon aus, dass Du nen Zündfunken hast, richtig?
    Hast Du mal einfach ne neue Zünkerze probiert?

  • gibt keinen laut von sich ..
    nein , hab noch keine neue zündkerze probiert , wer morgen mal eine kaufen ..
    und dann probieren ..


    schreib euch dann ob es geklappt hat ..


    bis dann und thx ...

  • so ..


    hab heute eine neue Zündkerze eingebaut .. Vergaser Zerlegt und mit Druckluft durchgeblasen ..


    hat nix gebracht ..


    Manchmal kommen Fehlzündungen .. (bisschen rauch steigt in der nähe des cdi kästchens auf .. )


    Mich kotzt des so an ..
    Bin am verzweifeln ..


    irgendwas muss es doch sein .. ???


    Diabolo fällt dir noch was ein ??? ???

  • kann es sein das es daran liegt das der "rüssel " vom vergaser weg ist und er zuviel Luft bekommt .. ??


    Oder das er
    zu viel sprit bekommt ??