Fliehkraftrollenlager wechseln

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Fliehkraftrollenlager wechseln

      Ich habe bei meiner PK50 XL1 Automatik das Problem, dass das Fliehkraftrollenlager, das auf dem Lüfterrad sitzt und die Reglergehäusehälfte verschlissen sind. Das heisst, das sich seltsamer Weise die Rollen aus Plastik ca. 0,5 mm in das Metall gefressen haben. Ich weiss leider nicht wie man das Fliehkraftrollenlager vom Lüfterrad lösen kann. Vielleicht kann mir jemand helfen. Bis jetzt habe ich das Lüfterrad noch nicht abgezogen und möchte das erst machen wenn ich weiss ob e überhaupt möglich ist die beiden teile voneinander zu trennen.
    • Du mußt die fünf Bolzen auf der Lüfterinnenseite ( die vernietet sind vorsichtig aufbohren ) Versuch erst mal mit einem ca 3mm Bohrer die Mitte von dem Bolzen zu treffen , dann bohrst du vor und mit einem 6mm Bohrer hinterher . Aber wirklich mit gefühl , damit du die Löcher vom Lüfterrad nicht vermurkst .

      Hast du denn schon ein neues Teil ?
    • Erstmal Danke für die schnelle Antwort! Das neue Teil wollte ich erst bestellen, wenn ich weiss wie es geht. Ausserdem muss ich mir wohl auch noch den Polradabzieher kaufen, denn leider wollten mir weder Atze Essing (freundlich, verleiht aber kein Werkzeug) noch Motorrad Schlüter (Äusserst unfreundlich/gelangweilt/genervt und nicht zu empfehlen) den Abzieher leihen, obwohl ich sehr freundlich gefragt habe. Das mit den Nieten hört sich schwierig an. Auf dem Foto vom Lager ist kein einziges Loch zu sehen aber auf dem Foto vom Polrad schon. Muss man die selber Bohren? An meinem Lager habe ich von Aussen auch keine Löcher oder Nieten gesehen.
    • hab mal fotos gemacht

      Wenn du einen Abzieher bestellen mußt , ist der " lange" M24 x 1 von Buzetti bei S I P ( Art.Nr. 5260 ) am günstigsten .Glaube 9,30 Euro oder so .

      achte auf die roten Pfeile.



      so sieht das aus , wenn mann es zerlegt hat !
    • Kannst Du 'mal ein Foto von dem jezt verbauten Teil machen? Dann können wir uns ein Bild davon machen, ob ein solche komplizierter Eingriff überhaupt erforderlich ist.

      Grundsätzlich ist es natürlich erst einfacher ein komplettes Polrad mit Fliehkraftkupplung zu verbauen. Die Schrwierigkeit: Diese Teile gibt es fast nicht mehr. Aber: Hier im Forum unter Suche ein Gesuch einstellen. Vielleicht gibt es ja noch einen Automatikfreund, der so ein Teil anbietet. Ich habe leider keines mehr rumliegen.

      Ansonsten wäre tatsächlich erst 'mal ein Foto interessant.

      Beste Grüße,
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • Danke für die Bilder! Jetzt kann ich mir vorstellen, wie das geht. Falls ich heute noch Zeit habe, werde ich Bilder von meinem Lager machen.
      Mir ist Heute auch noch eine Idee gekommen. Es ist ja so, dass die Rollen für das Lager durch den Verschleiss des Lagers zu "klein" geworden sind bzw. das Lager zu groß. Könnte man diesen Effekt vielleicht durch größerer Variorollen ausgleichen? Falls das ginge, wäre es auf jeden Fall günstiger.
    • Bilder

      Hier die Bilder vom Inneren der Variomatik. Leider nicht die besten, aber man kann die Rillen sehen, die die Rollen in das Metall geschliffen haben. In jedem "Rollenfach" ist ein Streifen überstehendes Metall zu sehen. Das ist der Abdruck der Rollen, die zwischen den Plastikkappen eine Rille haben. Dieser streifen ist geschätzte 0,3 mm hoch also haben sich die Rollen so tief in das Metall gefressen. Mir ist auch aufgefallen, dass der Verschleiss in der äusseren Hälfte stärker ist als an der am Polrad. Würde es also etwas bringen erstmal nur diese äussere Hälfte zu ersetzten? Auf dem letzten Bild kann man sehen wie ich das Polrad mit einer Bit-Verlängerung Blockiere (zum lösen der äusseren Mutter). Kann man das so machen? Ich habe das schon Öfter gemacht und noch keine Schäden festgestellt.
      Bilder
      • 13012009(002).jpg

        483,35 kB, 1.600×1.200, 54 mal angesehen
      • 13012009(004).jpg

        254,2 kB, 1.600×1.200, 57 mal angesehen
      • 13012009(005).jpg

        482,23 kB, 1.600×1.200, 60 mal angesehen
      • 13012009(006).jpg

        311,51 kB, 1.600×1.200, 52 mal angesehen
      • 13012009(007).jpg

        481,84 kB, 1.600×1.200, 60 mal angesehen
    • Grundsätzlich ist vieles möglich. Ich bezweifle nur, dass Du genau die Rollen finden wirst, die dem Verschließmaß Deiner Fliehkraftkupplung entsprechen. Mach bitte erst mal ein Foto von der Rollen aufnahme und den "verschlissenen" Rollen.

      Beste Grüße,
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • Na gut, Du warst offensichtlich gerade am editieren, als ich den letzten Beitrag geschrieben habe. Ganz ehrlich? Ich würde mir die Arbeit mit dem Ausbau der Variorollenaufnahme nicht machen. An Deiner stelle würde ich es nochmals versuchen, den Grat mit einem Dremel-Schleifer abzuschleifen, die Variorollen mit einem maiskorngroßen Stück Kupferpaste neue einbauen und testen, ob's wieder funzt. Die Vario an sich ist kein Präzisionsteil im Hundertstel- oder gar Mühbereich. Die Rillen kommen übrigens von schlechter Wartung (Keine Schmierung). Ausbauen und ersetzen kannste den ganzen Mist immer noch. Probiers einfach mal mit den alten Teilen.

      Beste Grüße und viel Erfolg :thumbup:
      Automatik
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • So. Jetzt hab ich den Grat entfernt und alles mit Fett wieder eingebaut. Ergebnis ist: Genauso wie vorher. Also alles nohmal auseinander gebaut und mit dem Dremel die Rollen leichter gemacht. Also von Innen ein wenig herrausgeschliffen. Alle Metall-Röhrchen vorher 31g hinterher 30g. Ich will ja nicht übertreiben. Getestet und das Ergebniss ist, dass sich der Punkt, bei dem die Drehzahl runtergedrückt wird von 20 Km/h auf ca. 23Km/h verschoben hat. Also 3km/h mehr am Berg. Allerdings hat sich die gefühlte Drehzahlkurve beim Beschleunigen kaum verändert. Mir ist auch aufgefallen, dass die Drehzahl im Leerlauf trotz Vollgas vergleichsweise langsam steigt . Kann es auch sein, dass die Motorleistung durch z.B. Verlust der Kompression zu gering ist?
    • dir ist schon bewusst, dass rein tempotechnisch, die automatik-pk nicht mit den aktuellen plastikteilen mithalten kann? die ist einfach recht lahm.

      ohne auspuff funktioniert nicht so gut... zweitaktprinzip und so.
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Was denn nun?

      Hast Du ein Drehzahlproblem, oder passt der Abzug der Vespe nicht?

      Grundsätzlich gilt was Chup schon mit anderen Worten ausgedrückt hat: Die Automatikvespe ist unternotorisiert im Verhältnis zum Gesamtgewicht der Kiste. Einen ordentlichen Abzug mit dem Originalsetup (50 ccm) hinzubekommen, ist nahezu unmöglich. Wenn das Teil allerdings mal rollt, kommst Du locker auf 55 bis 60 km/h (ohne Tuningmaßnahmen).

      Vielleicht solltest Du einfach Deine Erwartungen zurückschrauben, dann kannst Du Dir die andere Schrauberei auch sparen. Wenn - um auf Deinen letzten Einwurf einzugehen - die Kiste allerdings nicht richtig am Gas hängt, kann das wiederum vielerlei Gründe haben (Spritzufuhr oder Zündungssystem). Aber da machst Du wieder ein neues Fass auf, das möglicherweise gar nicht geöffnet werden muss.

      Wenn die Mühle also zwischen 50 und 60 km/h bringt, solltest Du die Finger davon lassen und einfach nur fahren. Alles anderes steigert zwar Deine Schraubererfahrung, bringt aber nur Ärger und kostet zudem viel Geld.

      Beste Grüße,
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde