Problem mit Vespa PK50 XL1 Automatik

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem mit Vespa PK50 XL1 Automatik

    Hallo erst mal
    Also nachdem ich meine Benzintank, danke diesem forum endlich ausbauen konte und an meine öl tank ran kam, hab ich gesehen das mein öl tank loch hatt!!!!
    hab mir neuen gekauft und gleich dazu noch beim modellbau laden neue öl und benzin schläuche und alles wieder eingebaut (so wies rein gehört)!!

    au bevor ichs vergesse ich hab eine PK50 xl1 (automatik)

    so nun zu meiner frage nachdem benzin und öl wieder fliesen kann hab ich jetzt was zum knivel für euch.

    kurze beschreibung
    vergaser nicht einngestellt(amatöreinstellung von mir) werde ich aber heut gleich machen (sie läuft schon aber denke sie ist ned gescheit eingestelt da ich sie nach dem schema eingestellt hab wie ich meine modellflugzeuge einstelle (läuft halt so ullala) hab nen tread bei euch gefunden der des gut erklärt werde ich heut noch machen
    benzin neu öl neu (auch voll) auch keine legs mehr (kein öl oder benzin verlust alles dicht)
    neue federn (die blauen in der variomatik hat mir der verkäufer stolz erzählt also ka ob des stimmt aber ich geh mal davon aus das die funktionieren udn richtig drin sind da cih mir an die vario ned ran trau)
    alle drähte und mechanischen komponenten zum steuern (gas gangschaltung shoke benzinhan) sind richitg am roller dran und funktionieren

    ich starte vespa mit shoke alles läuft auf anhieb sau gut vespa zieht ab wie nix nach ca. 1-2 km wird sie langsammer und fangt leicht an zu stocken (geschti bei 50 bis 55Km/h) zeigt sich so das der motor kurz hochdreht und bischen beschleunigt und dann wieder langsamer dreht da natürlich beschleunigen ned so schnell geht wie abremmsen wird die vespa auf kurz oder lang immer langsamer!!
    Nach ca 2 bis 5 km bin ich dan auf meine endgeschwindikeit von ca 30 bis 25 km/h geruckelt mein motor dreht jetzt nicht mehr rauf und wieder runter nein er dreht jetzt auf voll last (wird aber ned schneller ?? was mich wunder da ich dachte die variomatik oder wie des ding heist des schaltet schaltet nach drehzahl)

    naja hab mir gedacht jo wenn die federn in der variomatik neu sind muss man die vieleciht erstmal bischne einfahren /belasten (lol denk mal der gedanke ist großer schwachsin)

    naja also ich quäll mich fahrend durch die gegend und jetzt kommt meine neue lieblins make man fährt wieder mit sein 30 sachen so dahin nachdem er wieder nach seine 50 km/h mich auf 30 sachen geruckelt hat geht sie aus !!!!!!!!!!!
    hatte sie (bin am überlegen ihr nen mädchen name zu geben na egal) zuvor noch nie gemacht das war ca nach 10 min fahren und etwa 5 km wegstrecke ich schmeis sie wieder an alles funst!!!
    Fahr nach ca 4 km geht sie wieder aus dan das spiel immer weiter bis ca 10-15 mal jedes mal wird die wegstrecke dich ich zurück lege immer kürzer und sie läst sich immer schwere wieder anwerfen bis mein baby garnicht mehr anspringen will (heim schieben).
    So nach ca 10 min warten und nichts tun springt sie wieder an wie wenn nichts wär und das spiel begint nach ca 5km wieder von neuem an aus an aus an aus weg strecke wird kürzer (davor droselt sie natürlich meien 55 km/h noch auf 30 km/h)

    Also mein Schlusfolgerungen sind nciht kompetent aber vieleicht bring ich ja eien von euch pros auf eine idea

    1. sie saugt irgend wo luft baud nen druck auf und kackt ab (zb benzin kanister oder sonst wo)
    2. Vergaser ned ordentlich eingestelt werd ich noch beheben kann mir aber ned vorstllen das sowas nur am vergaser liegt
    3 sie wird zu heis wüste zwar ned wo und wie

    4. ich bin einfach zu doof ne vespa zu fahren

    natürlich wird es teils an meine vergaser einstellung liegen aber
    da ich echt nicht weis woran es liegen könnte bettel ich um hilfe
    Weil nur der vergasser kann doch ned sein oder

    Ich hoffe ich hab mein problem ausführlich beschrieben und nichts wichtiges ausgelasen wenn ihr noch was wiessen wolt schreibt mir ich versuch es rauszukriegen und post euch alles

    by KaAnor

    ich glaub ich nen SIE Helga oder Sandy ^^ helga wenn sie ned läuft udn sandy wenn sie läuft ^^
  • Holla, war ja viel zu lesen ;) Aber alles gut beschrieben.

    Das Problem mit dem Ausgehen alle 4-5km könnte folgendes sein:
    Deine Tanklüftung ist evtl. dicht! Wenn unten Benzin in den Vergaser läuft, muss Luft in den Tank nachziehen. Ist diese Lüftung dicht, zeiht keine Luft mehr nach. Darauf folgt ein Unterdruck im Tank und Benzin läuft nicht mehr in den Vergaser.

    Deine Vespa geht aus, Du stehst am Strassenrand und guckst blöd. Was passiert jetzt? Genau: Die Lüftung ist nämlich nicht ganz dicht, sondern nur fast. Ein kleines bischen Luft kommt immer noch rein, aber eben zu wenig. Und jetzt stehst Du da, läufst um Deine Vespa rum und grübelst woran es den jetzt schon wieder liegt. Genau in dieser Zeit ist soviel Luft in den Tank nachgezogen das wieder Benzin in den Vergaser läuft und die Kiste anspringt.

    Nach 4-5km ist der Unterdruck dann wieder so gross das kein Sprit nachläuft.
    Das Spiel wiederholt sich von vorne!

    Die Lüftung müsste im Tankdeckel sein.

    Gruss, Mark
    1. Wenn Du "Beratung/Hilfe" suchst und dann Renitent bist, suchst Du "Bestätigung" nicht nach "Beratung/Hilfe".
    2. “Denke wie ein Weiser, aber sprich die Sprache deiner Mitmenschen.” - William Butler Yeats
  • Wenn dein neuer Benzinschlauch zu lang ist, kann es auch sein das er irgendwo nen Knick hat und dadurch zuwenig Sprit bekommt. Schau allerdings erst wegen der Tankentlüftung.
    Es kommt nicht darauf an wie teuer deine Teile sind sondern was du daraus machst!!
  • und wenn deine vario net hochschaltet solltesch mal nach neuen rollen gucken
    und da sind keine federn drin sondern die sind in der kupplung
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
  • An der Vario stimmt in jedem Fall irgend etwas nicht. Wenn die richtig funzt beschleunigt der Roller bei ziemlich konstanter Drehzahl und dreht erst aus um die Endgeschwindigkeit zu erreichen!
    this message has been typed on mechanical Cherry MX Black Keys
  • RE: Problem mit Vespa PK50 XL1 Automatik

    danke nochmal für help so hab mal alles gemacht
    (sorry bei mir gings bischen drunter und drüber sont hätt ich es schon längst ausprobiert und euch bericht erstatet)

    1. Vergaser eingestellt
    2. knick schutz für die Öl und Benzin schlauch gebaut und sie so kurz wie nur irgend wie möglich zugeschnitten ganz schöne pfrimelei war des (allein 6 schnitwunden an der rechten hand :D )
    3. Gekuckt ob der Tankdeckel dicht macht (funst alles ordentlich kein unterdruck)

    Nagut ich erzähl mal kurz wie der stand der dinge jetzt ist

    Allso Roller fährt in der früh ohne irgend ein muken in die Arbeit ist alles kein stress ca. -5 bis -3 Grad strecke (15 km) funst der roller einwandfrei vergasser läuft. Schaltung geht wunderbar er fährt alle (Gänge) aus bis 55 km/h
    mukt nicht geht nicht aus springt sofort an (bischen viel blauer rauch komt aus auspuff aber das ist noch ok wenn ich mir da andere roller anschau was die raushauen)

    So 5 Uhr arbeit aus temparatur ca 0 bis 2 grad (roller stand im schatten) Ich hocke mich auf meiner roller will heim springt super an und alles ich fahr los. Auf der hälfte der strecke (ca.5 bis 10 Km) passiert wieder des das er bei 55 plötzlich langsammer wird (mit 55 hatt er ne ziemlich motorbremmes hingelegt fands nicht witzig die autos hinter mir auch ned) war ca. nach 5 km und schwups war wiedermal mein endgeschwindikeit 30-25 Km/h mit voller drehzahl bis ich zuhause war.

    Zu hause angekommen total generft schraub ich vergasser auf schau rein gib gass und sehe das sich die schwarze schraube zum einstellen der mische sich bei mir bei voll gass dreht (von alleine) also ich beilagscheiben genommen die feder die die schraube eigendlich halten solte gestreckt und die beilagscheiben Auf die vergasr schraube draufgemacht (um den weg zu verkürzen für die Feder) jetzt bewegt sich des ding nirgenz wo mehr hin.

    Aber da ich das ganze eigendlich fast alles mit laufendem motor gemacht habe war der motor gut heis als ich ihn einstellen wollte (genau die gleich vergaser einstellung wie zuvor und was ist des scheis teil will nicht schneller fahren als 30) rumgespielt wie ein blöder und ich hab ihn nach 2 stunde vergaser aufschrauben neu einstellen wieder stück fahren wieder einstellen wieder fahren wieder einstellen hatte ich kein bock mehr!!

    so jetzt kommt der oberhammer ich heut früh Buss weck (was für ein zufall Auto auch kaput) also 30 min warten oder kucken ob roller funst runter vergasser aufgeschraubt roller angeschmiessen vollgas geben vergasser nadel wieder so hingedreht das er gut läuft (nach klang nur eingestellt) alles zugeschraubt rauf und ab in die arbeit Roller geht wie sau!!!! Ich total verwirt da es aber heute bei uns mal wärmer ist als sonst geh ich davon aus das er bei der heimfahrt wieder mukt will ja ne pesimistisch klingen ^^


    so nun zu meiner Frage:

    1. kann es irgend wie was mit der wärme zutun haben
    2. könnte es die züngkerze sein oder zündkabel (finde aber sieht beides noch relativ gut aus soweit ich das als leihe beurteilen kann kein öl film in der zündkerze und kabel kein verschleistellen/knicke)
    3. ist es vieleicht was ganz was anderes wo mein horizont einfach zu begrenz ist um es zu erkennen

    Eine theorie von mir

    So bin Modellbauer und Flieger hatte mal ein 2 takt Motorflieger (leider hats den nach ein paar lupuings und tonnen rollen die flügel in der luft verissen) naja jedenfalls kamm mir diese situation mit meinem roller und dem Motor der modells ziemlich bekannt vor der motor hatte auch immer so ein loch wo das wenn man gass gab er ned glei voll gas gekommen ist naja ich hab das prob dann so gelöst das ich die mischung von benzin und nitro bischne erhöht habe also guten schluck mehr nitro reingehaut dann war alles prächtig !!

    ALso könnt es vll sein das meine roller bischen schlecht mischt nur was nicht rein past ist warum dreht er dann trozdem so hoch und wird ned schneller sonder fängt dann immer nur so zum kurzen beschleunigen an und dann glei wieder motorbremmse des ist so ein richtiges geschaukel wenn er dann mit 30 km/h und voller last dahin tukelt.


    ALso ich schreib euch nochmal ne bericht fals er heut beim heimfahrt wieder so ein scheis macht

    MFG KaAnor
  • ALso sers erst mal

    1. ja bin nach hause gekommen!!

    2 Hab was neues rausgefunden vergaser wieder eingestellt alles funst.
    So wenn ich zur Arbeit fahr, fahr ich anderen weg wie nach hause wegen einiger Einbahnstraßen
    zur arbeit kann ich nur 4 kurze strecken mit 50 km/h aber bei der heim fahrt ist es ein große straße (durchgehend 50 km/h strecke ca 10 bis 15 km ) das witzige ist sie ist mir jetzt an den zwei tagen wo ich gefahren bin beim heimweg zweimal pie mal daumen an der gleichen stelle wieder vereckt (motorbremse und nur noch mit 25-30 sachen weiter gefahren bei voller drehzahl)

    Also bin ich mir jetzt ziemlich sicher das es was mit der hitze zu tun hat denn wenn man sie einmal voll belastet hat und er mukt wieder rum muss man 10 bis 15 min warten dann geht wieder alles ohne probleme naja bis er wieder auf voll last vereckt

    So jetzt meine frage
    was bei einer Vesper ist wärme abhängig

    by kaanor

    Danke schonaml für help
  • ist mit deinem polrad alles ok ? das dient ja der kühlung !
    mach doch mal die zylinderabbdeckung weg und schau nach ob die rippen verdreckt sind oder so ! da dein motor nicht vom fahrtwind gekühlt wird ist es wichtig daß das interne kühlsystem einwandfrei funktionuggelt !
    Endlich wieder eine Vespa :-)
  • Das klingt nicht unsinnig. Bau mal die Zylinderhaube und die Polradabdeckung ab! Bei meinem Polrad fehlen 2 Flügel, es kühlt aber noch ausreichend. Am Zylinder sind Kühlrippen dran die gern mal versiffen. Wenn du die freigekratzt hast sollte die Kühlfläche sich erheblich verbessern!
    this message has been typed on mechanical Cherry MX Black Keys