Startprobleme nach Motorzerlegung

  • Hallo ich habe mein Pk 50 Motor (mit 75ccm Pollini Raching) komplett zerlegt und neu gelagert.Jetzt habe ich ihn zusammen gebaut und er springt nicht an.Ich habe den Zündzeitpunkt eingestellt auf 17 grad passt! Der Vergaser ist auch komplett gereinigt ( 74er Düse zum einfahren).Den Vergaser hab ich auch schonmal getauscht und die Zündkerze auch aber der Motor springt nicht an.


    Ich bin verzweifelt hatt einer von euch eine Idee was noch Probleme machen könnte ??????? X(

  • Zündfunk ist da?


    Hast du vielleicht die simmering hinter der polrad vergessen?


    Verdichtung ist auch OK, schwer zu tretten?


    ummmm


    oder


    um, und gaser kriegt benzin USW?


    sonst weiss ich nicht. Ist die Kerze nass beim tretten? Vielleicht ein bissle mehr stand gas geben.

  • Hallo ich habe mit Mark zusammen den Motor zerlegt und wieder zusammen gebaut.


    Zündfunke ist da!
    Simmerring an der Polradseite ist auch drin.
    Verdichtung ist super lässt sich schwer tretten.
    Vergaser bekommt benzin und der Motor "läuft" auch ein bissl wenn man im ihn 40 mal getretten hat und den gashahn dann voll aufzieht. mit "läuft" meine ich so standgas geschwindigkeit.


    Ich habe irgendwie das gefühl das er am ansagstutzen nicht richtig ansaugt. wenn ich den ansaugstutzen mit meiner hand zuhalte muss ich dann einen deutlichen sog merken?


    ist mein dritter motor den ich zerlegt und wieder zusammen gebaut habe und ich meine das bei den beiden anderen mehr sog da war. naja irgendwann ist immer das erstemal das was nicht läuft, ich hoffe auf eure zahlreichen tips!


    Danke

  • schon blöd, wenn die einem beim piaggio-händler des vertrauens nen falschen simmerring verkaufen...
    einmal mit profis arbeiten..

  • Zitat

    Original von Jatze
    schon blöd, wenn die einem beim piaggio-händler des vertrauens nen falschen simmerring verkaufen...
    einmal mit profis arbeiten..


    nicht dass ich etwas zum thema besteuern könnte, aber solche antworten helfen ihm auch nicht weiter, sind unfreundlich, fehl am platz und kannste dir gleich sparen. wenn du so ein profi bist, kannst ihm ja bestimmt weiterhelfen.

  • danke für den hinweis,aber ich kenne mark, bin gestern 70 km mit ihm durch die landschaft gefahren und wollte hier nur kurz bescheid geben, dass sich das problem erledigt hat. (vor allem auch, warum es zu diesem problem gekommen ist)


    und die antwort wird vielleicht jemanden weiterhelfen, der das gleiche problem hat...

  • So bevor hier noch mehr Misverständnisse aufkommen will ich das mal erklären.Mein Vespahändler hatt mir einen falschen Simmering verkauft der war zu groß.Und darum lief der Motor nicht richtig war echt ärgerlich und ich mußte den Motor nochmal komplett spalten.aber jetzt läuf alles. :D

  • Genau das war der auf der Kupplungsseite.Es ist nicht sofort zu sehen ob es der falsche ist weil der Simmerring in der einen Motorhälfte steckt und erst abdichtet wenn beide hälften zusammen geschraubt werden.