PK 50 XL 1 nimmt kein Gas an, wenn warm

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK 50 XL 1 nimmt kein Gas an, wenn warm

      Hallo,

      ich bin seit drei Wochen (stolzer) Besitzer einer PK 50 XL Bj. 1987 (Schaltung). Und seitdem lese ich auch schon ganz kräftig hier im Forum mit. Selbst in meinem Alter lernt man ja immer noch dazu und vespen-technisch bin ich sowieso Neuling. Aber die Suchfunktion habe ich schon benutzt, leider ohne wirklich passenden Erfolg :(

      Hier mein Problem:
      Seit dem Wochenende, wo es bei uns so um die 28 Grad warm war, stelle ich fest, daß meine Vespa, wenn sie warm ist und ich so so für 10 Min. bis 30 Min. abstelle, sie zwar sofort wieder anspringt, aber in den ersten ca. 30 Sekunden kein Gas annimmt. Ich muß den Gashahn voll aufdrehen, damit sie nicht wieder ausgeht und nach gewisser Zeit kommt sie dann wieder von alleine. Sonst läuft sie im Standgas prima und hat keine Probleme nur halt direkt nach dem anlassen, wenn es warm ist.

      Hat hierzu irgendjemand eine Idee, oder Erfahrungswerte ?

      Ein (von dem Forum begeisterter) Neuling dankt Euch im voraus.

      Ciao
      Marc
    • Danke für die schnelle Info. Bin zwar beim schrauben ziemlicher Laie, aber werd mir die Tipps + Tricks mal anschauen.
      Gibts denn für Sommer- und Winter-Betrieb andere Vergaser-Einstellungen ? Oder meinst Du einfach mit ner Neueinstellung sollte es generell besser laufen ?

      Nochmals Danke !

      Marc
    • Hallo,
      habe meinen alten thread nochmal ausgegraben, da mein Problem leider immernoch besteht.

      Letztes WE warens bei uns 30 Grad und meine Vespa lief super, nur wenn sie warm ist, spring sie zwar an (mit voll aufgedrehtem Gasgriff) läuft dann im Standgas etwas vor sich hin bis sie nach ca. 30 Sekunden wieder ausgeht. Wenn ich das Gas wegnehme ist sie sofort wieder aus. Nach mehrfachen Versuchen (ca. 15 bis 20 mal) nimmt sie dann irgendwann wieder Gas an und läuft wie eine Eins.

      Vergaser habe ich ausgebaut und gereinigt, Bedüsung ist Serie, Zündkerze ist ne NGK BP 6 (oder so ähnlich) ist nicht ganz rehbraun, tendiert eher ins schwarze.
      Tank und gemisch sind in Ordnung (kein Dreck oder so )

      Vielleicht fällt ja noch jemand was dazu ein. Es geht um ne 1987er PK XL 1.

      Vielen Dank schonmal.

      Gruß
      Marc
    • Hallo Shova,

      das Standgas läßt sich ganz normal einstellen. Hatte nach der Reinigung Hilfe von nem Vespa-Schrfauber, der hat Vergaser und Standgas eingestellt. Lief auch alles prima. Bis es warm wurde ;)

      Wie prüfe ich am besten, ob genug Sprit nachkommt bzw. ob der Zündzeitpunkt stimmt ? Zweiteres ist wohl nach Sache für eine erfahreren Schauber, oder ?

      Danke nochmal
      Marc
    • nimm mal ne andere (und vor allem eine neue) Kerze: ngk B6HS für 50ccm

      Wie prüfe ich am besten, ob genug Sprit nachkommt

      Ich würde mal den gesamten Benzinhan reinigen, evtl. Zwischenfilter ganz oder vorübergehend ausbauen, Schlauch erneuern und möglichst kurz halten.

      bzw. ob der Zündzeitpunkt stimmt?

      Verwende mal die Suche
      Ich habe gerade keinen Beitrag parat.
      Musst mal etwas lesen, da findet sich garantiert! einiges an nützlichem Lesestoff.
      Roller-aus-Blech

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Anzeige ()

    • nur noch ne Idee,
      meine läuft heute ganz schäbig, springt schlecht an, schlechtes Standgas.
      Ich werde gleich die 2 Schrauben vom Ansaugstutzen festziehen.
      Das muss ich bei meiner alle 1000 km machen.
      Wirf mal auch bei dir nen Blick drauf
      Roller-aus-Blech