Nach Getriebeöl reagiert Schaltung weich

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Nach Getriebeöl reagiert Schaltung weich

      Hallo, habe bei meiner 50N, die einen PK Motor hat, Getriebeöl nchgefüllt. Offenbr bin ich etliche KM mit sehr sehr niedrigem Ölstnd gefahren. Die Schltung war vorher OK. Keine besonderen Geräusche etc. Jetzt, mit dem neuen Ölstand, schaltet es sich ganz anders. Sehr weich, die Gänge "flutschen" rein. Leider hat das auch einen ungewollten Nebeneffekt: Die Vespa hängt nicht gut am Gas, reagiert mit erheblicher Verzögerung. Auch beim Ankicken kann passieren, daß der Tritt ins Leere geht.
      Ist das normal? Wird sich das noch einpendeln? Muß ich mir Gedanken über mein Getriebe oder die Kupplung machen?

      Danke für Eure Antworten.

      Gruß vom Rhein!!!!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von bronisius ()

    • RE: Nach Getriebeöl reagiert Schaltung weich

      hallo,
      besser wäre gewesen, wenn Du das alte Öl abgelassen und dann 250ml neues reingekippt hättest. Ist das Öl bis zur Einfüllschraube?
      Evtl. sind die Beläge der Kupplung abgenutzt, oder zu trocken.
      Mach mal Öl bis zum Rand drauf und fahr mal ne Weile. Wenn es sich nicht gibt, dann wirst Du die beläge wechseln müssen.
    • Moinsen!

      Klingt sehr nach einem Kupplungsproblem. Wahrscheinlich ist deine Kupplung durch Fahren mit geringem Ölstand zu trocken gelaufen und hat daher gut gepackt. Durch nachfüllen von sauberem, frischem Öl greift deine Kupplung jetzt nicht mehr richtig. Eventuell hast du auch die Beläge schon verbrannt. Dann brauchst du neue.
      Der "Tritt ins Leere" beim Ankicken spricht auch deutlich für ein Kupplungsproblem.

      Geh wie folgt vor:
      1) stell deine Kupplung nach (Einstellschraube am Kupplugszug unter dem Motor etwas reindrehen)
      2) nur soweit reindrehen, dass die Leerlaufdrehzahl beim Einlegen eines Ganges bei gezogener Kupplung nicht stark einbricht. Dann ist es zu viel und die Kupplung trennt nicht mehr richtig.
      3) Fahren und testen. Wenn das Problem nicht besser wird, sind deine Beläge im Eimer. Entweder verbrannt oder einfach runtergefahren.

      Dann:
      4) Warmfahren, Öl komplett ablassen
      5) neue Kupplungsbeläge verbauen (neue Beläge vorher am besten in Öl einlegen)
      6) Öl einfüllen, bis es wieder zur Einfüllschraube rausläuft (ca. 250ml)
      7) Kupplung einstellen
      8 ) Fahren!

      Gruß, Roggi
      6)
      Das Leben ist zu kurz, um Fußgänger zu bleiben!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Roggi ()

    • Danke

      für die Infos.

      Muß am Wochenende eh ein wenig Schrauben, dann werde ich mal die weniger aufwendigen Sachen probieren.

      Haben die keine Wirkung, wirds wohl mal eine größere Aktion werden.

      Gruß vom Rhein!