Einfach ausgegangen und geht nicht mehr an. Was noch tun?

  • Hallo Leute folgendes Problem bei meiner Vespa.


    Ich hab nen 75´er Satz von Pollini reingebaut, und ein HP4.


    Nach einer Ausgiebigen Probefahrt (war Super) bin ich ich zu mir nach hause zurückgekehrt.


    Im Hof dann, ging sie aus.


    Nach etlichem antreten hab ich mich auf die Suche nach dem Fehler gemacht.


    Ich hab entdeckt das etwas am Vergaser abgebrochen ist, und zwar da wo er in den Ansaugstutzen geht.


    Hab mir nen Neuen geholt eingebaut mit der 75´er Düse mit der sie schon gelaufen ist.


    Sie geht aber immer noch nicht sie zündet ab und zu 2 , 3 mal und geht wieder aus.


    Muss ich an der Weisen Flügelmutter herumschrauben ?


    Oder habt ihr ne Idee was es sein kann ?


    danke für eure Hilfe.



    Eric

  • Erstmal die Überschrift den Forenregeln entsprechend angepasst (Hilferuf und überflüssige Satzzeichen entfernt).


    Kann es vielleicht sein, dass du bei der Montage des HP4 die falsche der beiden vorhandenen Nuten genutzt hast? Dann liegt der [lexicon]Zündzeitpunkt[/lexicon] meilenweit daneben und dementsprechend entsteht zwar ein Zündfunke, aber zur völlig falschen Zeit.


    Würde ich für die wahrscheinlichste und auch gleichzeitig einfachste Lösung des Problems halten. Also Polrad abnehmen und bei der erneuten Montage die andere Keilnut benutzen. Bei der Gelegenheit kannst du auch gleich mal die Magnete auf der Innenseite des Polrades auf festen Sitz prüfen. Bei den zuletzt erhältlichen HP 4 Nachbauten gab es Probleme mit sich lösenden Magneten.

  • Hab noch was ergänzt in meinem letzten Beitrag, bitte auch das mal nachprüfen. Wäre eine Erklärung, warum sie erst lief und dann nicht mehr.


    Weitere Lösungsmöglichkeiten wären ganz ordinär kaputte Zündkerze, Kerzenstecker, loses Zündkabel usw..


    Hat der Zylinder noch spürbare Kompression beim Antreten?


    Welchen Vergaser hast du montiert, Bedüsung? Bitte nicht einfach mal so an der Flügelschraube rumdrehen, damit verbessert sich die Situation höchstwahrscheinlich nicht - eher im Gegenteil.

  • So hab jetzt ein wenig herumprobiert. :cursing:


    Die weise Flügelmutter hab ich jetzt auf die Grundstellung gebracht (komplett rein und wieder 3 umdrehungen raus gedreht)


    Wenn sie über Nacht stand und ich tret sie an ist sie beim ersten mal sofort da geht aber nach 10-20 Sekunden wieder aus.


    Wenn ich die Zündkerze herausnehme ist sie nass.


    Ich wische sie ab und schraub sie rein dann geht sie wieder die Paar sekunden und sie geht wieder aus.


    Heist das also sie saüft ab. ? ?(


    Was kann ich dagegen tun ?


    mfg


    Eric

  • schau mal ob die kerze überhaupt zündet: rausdrehen und wieder in den Stecker stecken, dann mit der einen Hand am Stecker festhalten und den Bereich wo der Funken entsteht gegen den Rahmen halten und mit der anderen Hand langsam den kickstarter durchdrücken.
    Wenns jetzt regelmäßig und ordentlich funkt, dann ist das soweit ok :)


    Auch 3 Umderehungen halte ich für zuviel, mach mal ganz rein und dann 1,5 U raus und dann, falls der Motor läuft, langsam rausdrhen bis sie gleichmäßig und rund läuft


    Edit: hier lernste was über den Vergaser und seine Einstellungen

  • und dreh den benzinhahn zu und tritt ein paar mal mit herausgenommener zündkerze, oder schieb sie einmal die straße rauf und wieder runter (mit gang drin)


    guck bitte mal den zusatnd des keiles auf der kurbelwelle an, ich könnte mir vorstellen, dass da auch was nicht perfekt ist.

  • So zündkerze überprüft : funkt.


    Benzinhahn zu und ein paar mal durchgetreten.


    Lüfterrad war unten : Magnete sitzen und Nut ist inordnung.


    Vergaser Schraube 1,5 umdrehungen rausgedreht.


    Bentinhahn wieder offen.


    Ein paar mal angetreten mit Choke dann war sie an so ca. 20 sec. mit andauernd gas geben.


    Und dann wieder aus.


    Jetzt geht sie schon wieder nicht mehr an.


    Was kann ich noch tun ? ?( ?(


    Eric