Vespa Springt nicht an!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa Springt nicht an!

      hallo,

      ich habe nun echt schon viel getestet.

      Hatte kerze draußen, neu genommen, denn den vergaser gereinigt, den benzinschlauch vom tank zum vergaser erneuert...

      wenn ich ein paar mal durchtrete und danach denn die zündkerze raus drehe ist die trocken.. nur wo geht das gemisch hin?? hab ihr erfahrung bin für jeden tipp dankbar..

      mfg hauke

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von CHillkröte ()

    • Das geht nirgens hinn das kommt garnicht erst an, bitte berichte ein wenig mehr was hast Du schon gemacht wie lange besteht das Problem hast Du bauliche Veränderungen unternommen und so weiter!
      Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
    • neinich habe keine bauartlichen veränderungen vorgenommen...

      also ich würde sagen das der vergaser kaputt ist...oder total verstellt..denn sobald ich starthilfespray benutze springt sie kurz an geht aber sofort wieder aus. ist ja klar alles verbrannt;)

      hab auch das vespa buch hier zu hause aber ich weiß net gibt nicht so viele hilfreiche tips dazu...ich finde selbst die grundeinstellung des vergasers is scheiße beschriben..na ja mir wurde von einen mechaniker einer fachwerkstatt gesagt das oft die dichtung zwischen motor und getriebe undicht ist kennt ihr das problem???



      um weitere tipps bin ich weiterhin dankbar...muss das ding bald zum laufen bringen ....

      na ja danke im vorraus mfg hauke