Aussetzer - nur unter best. Bedingungen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Aussetzer - nur unter best. Bedingungen

      Hallo Gemeinde,

      ich bin etwas ratlos, was die Zicken meiner PK50XL1 betrifft.
      Ich weiß nicht so recht, wie ich den Fehler eingrenzen, bzw.wo ich ansetzen kann.

      Kleine Vorgeschichte:
      Meine Vespa habe ich im letzten November gekauft.
      Über den Winter bin ich je nach Wetter ein paar Mal gefahren, wobei ich feststellte, daß die Kupplung runter ist.
      Nachdem die neu drin war, lief die Vespa 1a, sowohl auf Kurzstrecke, als auch bei längeren Fahrten über Land.
      Dann, bei einer kleinen Tour durchs Bergische Land passierte folgendes:
      Bergab bekam die Vespa ordentlich Schwung und lief etwa 65km/h, als sie plötzlich Aussetzer bekam.
      Seit dem habe ich damit öfters Probleme, vorher hat sie das nie gehabt.
      Folgendes ist mir seit dem aufgefallen:

      - keine Aussetzer, wenn die Vespa länger gestanden hat, also kalt ist.
      - Aussetzter kommen erst nach einigen km Fahrt.
      - Je wärmer es ist, desto früher kommen Aussetzer (z.B. nach ca. 2-3 km um die 20°C / erst nach ca. 6-7 km bei unter 10°C)
      - erst kommen einzelne Aussetzer, etwas später "dauerhaft" bei jeder x-ten Zündung
      - Wenn ich während der Phase der einzelnen Aussetzer den Blinker einschalte, hat sie wieder diese "Dauerausstezer", schalte ich den Blinker wieder aus, sind es wieder nur einzelne.
      - ohne Aussetzer läuft die Vespa ca. 56km/h (wie vor der ominösen Berabfahrt auch) , wenn die Aussetzer anfangen kann ich sie durch Gas zurücknehmen noch mit etwa 48km/h ohne Aussetzer fahren.
      - bergab verstärken sich die Aussetzer, berauf sind sie weg (wohl durch die geringere Drehzahl trotz Vollgas)


      Was mich an der Sache ratlos macht, ist zum einen das plötzliche erste Auftreten, vorher lief sie absolut problemlos. Ursachen, wie zb. eine alte Kerze oder ein verschmutzter Vergaser treten m.E. nicht so mit einem Schlag auf.
      Zum anderen wundert mich die Temperaturabhängigkeit.

      Dreck ist keiner im Tank, das habe ich schon nachgesehen.
      Vom Vorbesitzer ist noch eine B7HS-Kerze drin. Mit dieser lief die Vespa zwar bisher einwandfrei, sieht auch schön rehbraun aus, aber die werde ich heute mal durch eine neue B6HS ersetzen.

      Ich weiß nicht so recht, wo ich mit der Fehlersuche beginnen soll.
      Was Zweitakter angeht, fehlt mir noch die Erfahrung, aber allgemein kann es ja eigentlich nur Zündung oder Spritzufuhr sein.

      Wo kann das Problem liegen ?
      Was sollte ich als erstes prüfen ?

      Gruß
      Chris
    • Mit der Zündkerze würd ich erst mal anfangen sowie auch den Zündkabel mal überprüfen den Zündstecker auf festen sitz überprüfen.
      Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
    • Die richtige Kerze geh ich wie gesagt gleich holen.
      Das Zündkabel und den Stecker habe ich mir angesehen, als ich nach der jetzigen Kerze geguckt habe-sieht so weit in Ordnung aus.
      Weiß vielleicht jemand den Ohm-Wert, den das Kabel haben muss ?
      Dann könnte ich's zur Sicherheit mal durchmessen.
      Ich habe zwar keine Hoffnung, das die Kerze wirklich hilft (lief ja vorher), aber schaden kann es auf keinen Fall-daher gleich neu.
    • So, neue Kerze ist drin und - sie läuft !!!
      Ich hätte ja wirklich alles erwartet, aber DAS nicht.
      Sonst hätte ich na nicht so nen riesen Beitrag getippt.

      Das einzige, was mich jetzt doch ein wenig wundert:

      War die Kerze zu alt - warum kamen die Aussetzter mit einem Schlag ?
      Da hätte ich eher erwartet, daß sie erst gelegentlich zickt und dann eben immer mehr.

      War die Kerze defekt - warum lief sie immer die ersten km kalt einwandfrei ?
      Da hätte ich erwartet, daß sie die Zicken immer macht, egal ob warm, kalt.....

      Na egal, Hauptsache sie läuft wieder ordentlich.

      Danke Euch !

      Gruß
      Chris
    • @ shova:

      Sicher, hatte ich mal an einem meiner Autos.
      Da ging aber gar nichts mehr, die Karre lief schlechter als die Vespa mit Aussetzern, obwohl da ja noch 3 richtig laufende Pötte zusätzlich waren.

      Naja - man lernt nie aus.
    • War die Kerze defekt - warum lief sie immer die ersten km kalt einwandfrei ?

      Sie dürfte überhitzt sein. wen die kerze ältre wird, kann das schon mal passieren. kurz stehnbleiben =>kühlt ab => Fährt wieder
    • Ich denke eher bi deiner Drehzahlorgie bergab hat's die Kerze dahingerafft. Wenn du das nächste mal so 'ne Strecke fährst halt dich leiber zurück mit der Gashand, oder pack 'nen Kerzenschlüssel und 'ne Reservekerze ein!
      this message has been typed on mechanical Cherry MX Black Keys
    • Original von Nick50XL
      Ich denke eher bi deiner Drehzahlorgie bergab hat's die Kerze dahingerafft. Wenn du das nächste mal so 'ne Strecke fährst halt dich leiber zurück mit der Gashand, oder pack 'nen Kerzenschlüssel und 'ne Reservekerze ein!


      Sollte man ja so oder so immer dabei haben !
      Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
    • So, nachdem beim ersten Probelauf wieder alles in Ordnung war, hat sie bei einer etwas weiteren Fahrt auch mit der neuen Kerze 2x gezickt.
      War aber dann nach dem nächsten Ampelstop wieder weg.
      Mal sehen, ob ich da noch was finde.


      Original von Moskito
      Original von Nick50XL
      Ich denke eher bi deiner Drehzahlorgie bergab hat's die Kerze dahingerafft. Wenn du das nächste mal so 'ne Strecke fährst halt dich leiber zurück mit der Gashand, oder pack 'nen Kerzenschlüssel und 'ne Reservekerze ein!

      Sollte man ja so oder so immer dabei haben !


      Das das Bergabfahren so dramtisch ist, hätte ich auch nicht gedacht.
      Vor einigen Jahren hatte ich mal einen anderen Roller (ja, ich gestehe, war ne Plastik-Aprilia :D ) dem hat sowas gar nichts ausgemacht. Motor war ebenfalls Serie, konnte man bergabjagen, wie man wollte, kein Problem.
      Ok, war ja auch schon etwas moderner.

      Und den Kerzenschlüssel hab ich nach dem Wechsel auch direkt in der Vespa gelassen. Und an eine Kerze in Reserve hab ich auch gedacht.

      Wie machen das denn hier die Jungs/Mädels bei denen es "richtige" Berge gibt ??
      Sind ja z.b. doch auch viele aus Bayern hier.
      Bremst Ihr bergab die Vespa immer auf 50 oder 55 ?
      Oder lasst Ihr z.b. mit gezogener Kupplung rollen ?
      Wie fährt man denn "richtig" bergab ?

      Gruß
      Chris
      (der dann doch lieber im flachen fährt ;))