Vespa geht beim Fahren aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa geht beim Fahren aus

      Hallo, meine V50 geht beim Fahren aus und erst wenn man sie lange schiebt, dann läuft sie wieder und dann beim Fahren wieder aus usw.

      Kann mir jemand helfen??????

      Den Vergaser habe ich gereinigt und Zündfunken ist auch da, nun weiß ich nicht mehr weiter.
    • Erstmal die Suche benutzen und außerdem am besten etwas zur Vorgeschichte schreiben: Stand sie länger? Ist der Sprit neu? Alles Dicht? Alles Sauber? Alles richtig eingestellt?

      Ich tippe auch Spritversorgung oder falsche Vergasereinstellung oder Zündkerze
      Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter [url]http://www.pankow.de/2011/09/vespa-mi-amore-mit-der-vespa-50-n-spezial-uber-die-alpen-nach-italien/#more-357[/url] gibt's dazu einen kompletten Reisebericht
    • Hi, danke für den Hinweis

      Die Vespa wurde vor 3 Wochen zusammengebaut. Sie lief auch wunderbar, aber dann ist sie während des Fahrens ausgegangen - als ob sie keinen sprit mehr bekommt -.

      Danach habe ich den Vergaser gereinigt und dannn lief sie wieder so 10 km lang. Jetzt geht sie nur an, wenn man sie im 1. Gang lange sichiebt. Nach ca. 2 km geht sie dann immer wieder aus.
    • Kann es sein, daß Du einen Filter zwischen Tank und Vergaser hast? Wenn ja, raus damit. Außerdem sollte der Benzinschlauch so kurz wie möglich sein, d. h. gerade so lang, daß Du den Tank noch ausbauen kannst.

      Dann würde ich noch prüfen, wie der Schaluch liegt und ob er u. U. nicht geknickt ist. Kann sein, daß er sich in dem Moment, in dem Du den Tank einsetzt blöd legt und so die Spritversorgung beeinträchtigt. Das fällt dann bei normaler Fahrt erstmal nicht auf. Erst wenn man dauerhaft Vollgas fährt.

      Könnte auch sein, daß der Schwimmer in deinem Vergaser kaputt und damit nicht mehr dicht ist. Denn kann man aber ersetzen.

      Und schließlich könnte es sein, daß sich Dreck in Deinem Tank löst und den Filter am Benzinhahn im Tankinneren zusetzt. Außerdem wäre es noch möglich, daß die in den Tankdeckel integrierte Entlüftung zu ist.
      Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter [url]http://www.pankow.de/2011/09/vespa-mi-amore-mit-der-vespa-50-n-spezial-uber-die-alpen-nach-italien/#more-357[/url] gibt's dazu einen kompletten Reisebericht