Beiträge von sigi74

    Wenn sie sich motorisch nich sonderlich von der 50er unterscheidet, dann ist entweder einer der beiden Gangseile zu fest gespannt, oder die Feder die, die Gangeinrastkugerl aus der Antriebswelle rausdrückt ermüdet,....in letzterem Fall hilft wohl oder übel nur Motor zerlegen oder -lassen.
    MfG
    Sigi

    wenn es nicht von alleine zurückgeht, kann es daran liegen dass deine Griffgummihülse am Lenkerkopfgehäuse radiert (dafür gibts aber ein Distanzscheiberl welches du fetten kannst), oder der Bowdenzug(-seil) ist festgerostet. Wechseln ist eine fummelige Arbeit (aber wenn dann gegen einen Teflon-innenbeschichteten) und das Spiel kannst du wegmachen indem du den Sitz hochklapptst, die graue Plastikbox rausholst und darunter, wo das Gasseil am Versager hängt die Schraube mit der Feder herausdrehst bis das Spiel weg is aber der Gasschieber noch nicht hochgeht, sonst verstellst du das standgas wofür die senkrechte Anschlagschraube zuständig ist.
    Viel Spass!
    MfG
    Sigi

    Die Viskosität ist durch SAE30 eh gegeben, nur wird in einem Rasenmäher nicht unbedingt eine im Öl laufende Kupplung sein, und darum gibt es Motor- bzw Getriebeöle bei denen extra "Nasskupplungstauglich" drauf steht, was beim Rasenmäheröl nicht draufsteht und deshalb musst du dich nicht wundern wenn plötzlich die Kupplung rutscht oder nicht richtig trennt iwe bei mir....
    MfG
    Sigi

    Ich würde trotzdem bei der Bremse einhaken, wenn sich dort ein zusammenhang mit dem Phänomen zeigt, und entlang des Bowdenzuges im Lenkerkopf nachschaun ob dort nicht irgendwo was aufgescheuert ist und gegen Masse(Gehäuse) gedrückt wird beim Bremsen, (hatte schon mal daß beim Gasgeben das Licht ausging deshalb). zum Luftfilter würd ich sogen sollte schon einer drin sein, weil ich zu Beispiel beim runden Malossi das Problem hatte, das er mit seinen ungünstig konstruierten Klammern immer wieder unter der Fahrt herunterging, und ich den Unterschied deutlich merkte beim Fahren, (drehte am Stand hoch und hatte viel weniger Leistung). viel Glück noch
    MfG
    Sigi

    laut dem hiesigen Vespavertreter schon, der verkauft die in so kleinen plastikfläschen wie die beim Scootercenter, kann allerdings die Sprache darauf nicht entziffern, und er sagt die verwendet er immer bei seinen Kunden und hat von meinem Problem noch nie gehört. Ich hol mir mal von Castrol das SAE30 Classic (extra für alte Eisen gemacht- lt. deren Hompage)...allerdings steht da nix von nasskupplungstauglich...

    Hmmm...
    Ich hatte auch schonmal, daß der Fußbremshebel innen den Kabelbaum aufgescheuert hat und beim Bremsen die Zündunterbrechungsleitung gegen Masse kurzgeschlossen hat. - wenn wir davon ausgehen das der Motor beim FUß-Bremsen ausgeht und nicht bei der Vorderradbremse

    Hallo!
    Ich besitzte schon ca 15 Jahre eine Vespa 50 S lt. Typenschein. Sie hat aber den eckigen Lenkerkopf nachtypisiert und meinener Meinung nach einen Spezial-Motorblock den ich jetzt schon 4 mal komplett zerlegt und wieder zusammengebaut, mittlerweile ist schon neuer Kupplungssatz, neues Getriebe (Antriebsachse und Zahnräder), anderer Kupplungskorb mit Primär, usw drinn, Öl vom nächsten Vespahändler,...sogar Castrol 5W30 hab ich probiert....und trotzdem trennt die Kupplung nicht richtig sondern zieht bei eingelegtem Gang im Stand. Wenn ich aber das Kupplungsseil weiter spanne rutscht mir der Kickstarter bei ausgelassenem Kupplungshebel durch und das ist nicht sehr hilfreich beim ankicken...
    Das Problem ist erst seit meinenm "auf Orginal Umbau" wegen KZ-Abnahme und der ausständigen Komplettüberprüfung.
    hat irgendjemand einen Tip für mich?

    Zündspule hängt mit Bremslicht irgendwie in Serie und beim Bremsen gibts keinen Zündfunken mehr. Also Lamperl tauschen und gut is wieder! :-)
    Ähhh...tschuldigung hab meine Antwort in den falschen thread gesetzt,....nix für ungut, Dein Problem klingt aber nach zuwenig Spritzufuhr, kannst aber einfach prüfen indem du die Zündkerze rausdrehst wenns wiedermal ausgeht....iss zu naß is die Kerze hinüber oder die Haupdüse zu gross, ist sie trocken dann ist Benzinfilter (?) zu oder Schwimmer nicht richtig justiert.