Beiträge von zOo!

    Zitat

    Original von Salino
    Jeder sollte es machen wie er will-alles eine Geschmacksfrage ;)


    so siehts ma aus!


    feeling
    wenn dir das teil net gefällt is ja in ordnung.....


    du fährst wahrscheinlich ne unverbaute cosa200...dadrüber lässt sich auch streiten ob man die zwecks augenkrebs überhaupt unverbaut auf der straße fahren darf... nix für ungut.... könnt ja auch sagen die cosa is nen optischer schrotthaufen....ansichtssache halt na.... würde zb in nem fred von dir auch keinem weiterhelfen...nur ma soviel dazu...



    aber hier in diesem fred will jemand die vespa kaufen und net von dir hören das du das teil als schrott ansiehst....das ist deine persönliche meinung.....die du natürlich vertreten darfst....ihm ist damit aber leider net geholfen... :) nix für ungut


    soweit ot

    hmm also optik jetzt ma hin oder her....



    das cutten usw. das kostet schon viel arbeit usw....


    das ganze getune davon wollen wir mal gar nicht sprechen



    so ne vespa gibts nicht oft zu kaufen....



    wenn du auf sowas abfährst und selber kein bock hast dir ne vespa so umzugestalten...was ja mit wahnsinns mühe und arbeit verbunden ist....dann denke ich kannst du bei 1500 zuschlagen falls du ihn noch so weit runterhandeln kannst


    dass der motor ordentlich gemacht worden ist....davon gehe ich jetzt einfach mal aus....denke wer so seine vespa getunt hat der sollte das auch gekonnt haben...obs jetzt so ist oder net ka



    aber wie gesagt wenn dir das gefällt und zusagt, dann schlag zu



    meine meinung



    gruß

    Zitat

    Original von vespa schrauber
    Ehrlich gesagt mit etwas Nachdrücken und schmiermittel hat bis jetzt jedes mal ohne beschädigungen funktioniert.
    Und ich muß zugeben das Beschädigungen vorkommen können



    sry ich hab ma wieder alles falsch verstanden.....



    wenn du nur den lenker abnehmen willst und die blinkerschalter und lichtschalter im lenkergehäuse lassen willst.... dann ist kein löten unbedingt notwendig...so wie vespa schrauber schon sagte...is ne frimelei und kann auch sein das man den stecker abbricht.....löten nicht erforderlich!


    wenn du n guter löter bist und das recht gut kanns dann is löten wohl die schnellste methode...aber wie vorredner schon gesagt geht auch so


    löten muss man nur dann, wenn man die schalter aus dem lenkergehäuse entfernen will.... z.b. fürs lackieren usw... weil die stecker nicht oben am griff durchs gehäuse passen....


    tschuldigung für die missverständnisse

    Zitat

    Original von vespa schrauber
    Ablöten muß man da gar nichts!!
    Du hast doch ne px xl oder? da sind unter der Kaskade Blinker und Lichtschalter mit der ''Elektronikzentrale'' verbunden einfach mal kaskade wegmachen und die Stecker ziehen und schon sinse losse.



    ich frag mich wie du die stecker durch den lenker bekommst...ich meine oben direkt am lichtschalter....


    die mögen vll lose sein aber man bekommtse net komplett durch so das man die blinkerschalter samt kabel als ein teil hat

    ja den bolzen kann man rausschlagen, ist aber nicht wirklich zu empfehlen, weil die ganze schoße aus guss besteht.... wenn du nicht peinlichst drauf achtest bricht dir der guss...(mir passiert).... um die bremse wieder in gang zu bekommen muss der bolzen nicht raus..... einfach schön einölen oder zu not eine neue feder, falls diese ihren geist aufgegeben hat....normalerweiße sollte die bremse aber zurückschnellen wenn sie richtig eingespannt ist....d.h. du solltest mit der hinterradbremse das hinterrad blockieren können...

    Ja, es gibt 3 und 4 scheiben kupplungen.


    bei der 4 scheiben variante müsste dann auch noch eine metallscheibe mehr sein...sprich 3 scheiben und 4 beläge....


    bei der 4 scheibenkupplung geht das gerücht rum das die schlechter trennt und schwerer einzustellen ist..... im prinzip brauchste bei 70ccm noch keine 4 scheiben kupplung...die verstärkte feder würde auch reichen....aber wenn du jetzt ja eh schon die 4 scheiben hast, dann bause einfach ein, bei mir hat die 4 scheiben kupplung auf anhieb nach einbau getrennt

    schon mal einfach versucht ne andere zündkerze einzubauen? die teile verreckn auch einfach mal während der fahrt..


    oder einfach mal mit nem strommessgerät die spannungen überprüfen....

    ich weiß zwar nicht was die lamellen sind....aber ich denke mal du bekommst die scheiben mit der feder nicht zusammengedrückt



    da gibt es drei möglichkeiten:


    1. du bist stark wie Hullk....ja wirlich so stark...dann könntest du die schon zusammenpressen...aber da ich mal annehme das du nicht hulk bist, fällt die möglichkeit schon raus



    2. du besorgst dir den hier SCK


    das ding hab ich mal von nem kumpel ausgeliehen und es gibt nix einfacheres damit die kupplung damit zu pressen.


    3. du schaust dir das teil von 2. genau an und baust dir selber einen kompressor...sollte auch gehen wenn du die nötigen schrauben hast oder besorgen willst....bei mir hats net geklappt ;)



    war bei mir genauso ;) mit klopfen ging da irgendwie gar nix mehr....da tut man sich mit nem abzieher doch viel leichter ;)

    du musst die kabel samt der gummierung rausziehn....


    sprich du löst erstma den stecker der nach vorne in den rahmen geht....dann löst du noch die stecker die oben im steckerkästle sind und dann alles durchfädeln und abnehmen.....



    edith sieht grad dass du ja alles draußen hast....


    ja dann isses doch noch einfach :D einfach versuchen das ganze gekabel durch die löcher zu bekommen.... die entweder abziehen oder mit durchziehen....n bisschen fett unter die gummierung und das geht recht gut

    also das mit den simmeringen kannst du hiermit mal prüfen


    simmerring dichttest


    also das mit der leerlluftschraube sollte so nicht gehen, was da bei dir nicht stimmt ka.....


    unter tipps&tricks kannst du nochmal nachlesen wie man den vergaser ordentlich einstellt...wenn der ordentlich eingestellt ist und der simmering dicht ist könnte es sein das der vergaser nicht richtig aufm ansaugstutzen sitzt...

    die hd passt zum einfahren.....daran sollte es nicht liegen.....


    is der leistungsschwund nicht alzu groß da fahr den bock erstmal schön ein und düse danach runter.....



    das phänomen das die böcke ein wenig leistung verlieren ist ganz normal...warum das so ist....es gab schon mal einen fred dazu...einfach mal suchen

    standgas oke ? flügelschraube in die richtige position gebracht...




    wellendichtring ist der simmerring an der kurbelwelle.... is der undicht zieht die welle zusätzlich luft an und das gemisch wird magerer aber mehr...dadurch dreht sie autmatisch hoch....klemmergefahr!



    nja die wahrscheinlichkeit das ne vespa stehen bleibt is aber auch verdammt hoch....da kann man schon einiges hineininterpretieren....



    also da ich ja wie du synthetisches und mineralisches (viel extremer gemischt hatte) ist mir am anfang der bock auch ausgegangen....damals hab ich aber noch nie von dem topic hier gehört und nja alles was man so durchgeht gecheckt...zündkerze....funken war.... vergaser gereinigt..ging auch...kompression geprüft... war auch da...da war ich dann auch verzweifelt weil eigentlich alles ausgeschlossen werden konnte...aus purem zufall hab ich dann doch mal die zündkerze gewechselt und siehe da sie ist beim ersten mal wieder angesprungen....wie gesagt ich hab das gleiche abstottern wie du gehabt, ist auch noch einmal kurz angesprungen und dann ging gar nix mehr... wieso die zündkerze hat danach auch noch funken gebracht...ka... und was da an der zündkerze kaputt gegangen ist.. ka....vll ist es ja bei dir das gleiche....


    ja in letzter zeit war vollmond....damit könnte es zusammenhängen...^^



    hilfe.... ich hab das öl einfach gemischt....also ich hab immer n kleines fläschen und da hab ich dann noch 10 % syntetisch drin gehabt und habs mit mineralischen aufgefüllt...mit der mischung bin ich bestimmt schon 200km gefahren....bis jetzt is nix passiert....