Beiträge von schuchii

    Die ersten drei Punkte würd ich noch zu stimmen. Aber die andern zwei sind für die Hasen. Die Zeit und km sind fast egal, würd ich sagen. So lang alles richtig eingestellt ist, Zündung und gaser kann man fast unbedenklich fahren. Und der letze Punkt hebt sich automatisch auf, wie ich oben geschrieben habe alles richtig eingestellt ist.


    Aber wie der selbst sagte, jeder hat ne andere Meinung drüber.



    Wer schneller tippt, hat länger Zeit zum denken.

    Also das du den gaser getauscht hast war für den arsch. Und da er zu mager gelaufen ist, ist das Resultat der Klemmer. Nach der Info musst du den Zylinder ziehen. Führt kein Weg vorbei. Kann alles sein. Meine Glaskugel bleibt dunkel, was den Schaden betrifft



    Wer schneller tippt, hat länger Zeit zum denken.

    Wenn er geklemmt hat, würd ich immer den Zylinder ziehen. Um Schäden zu begutachten, da man nicht weiß was alles sein kann.
    Ja durch zu eine kleine hd kann es dazu kommen, wie falschluft.


    Du fährst ja keine 1000 km, sonder so lange das du den Test mit dem choke machen kannst.
    Und wenn er das nicht abhaben kann, hät es nie ein Zylinder werden sollen.


    Hast du eigentlich deine Zündung kontrolliert, also abgeblitzt. Das du auch den richtigen zündzeitpunkt hast.
    Ist auch so ein Punkt wo wichtig ist



    Gesendet von iPhone mit Tapatalk

    Kerzenbild ist für den arsch. Man nimmt ne größere Düse die empfohlenen wird zB ne 82 hd und stellt den vergaser ein und fährt los. Wenn der Roller im 4. nicht weiter beschleunigt, also endgeschwindigkeit erreicht hat. Zieht man den den choke. Beschleunigt der Roller weiter ist die hd zu klein. Drosselt der Roller, ist entweder zu groß oder genau die richtige.
    Das kostet Zeit und Kinderhände, wegen dem ein- und ausgebaute vom Vergaser. Ich bau immer ein provisorischen Tank an. Ist einfacher und schneller beim düsen Wechsel.



    Gesendet von iPhone mit Tapatalk

    Hi.
    Ich hab die Erfahrung, das bei mir noch nie ein Kolben geklemmt hat. Da ich erst immer abgedüst hab und dann erst km runter gerissen. Und sobald der Motor warm war, auch das Gas aufgerissen ohne einfahrerei. 102->110->136 ccm.



    Gesendet von iPhone mit Tapatalk

    Beim kurzhub ist ein 112ccm polini/malossi/usw das höchste was verbaut werden. Danach muss die kurbelwelle von 43mm auf mindestens 51mm hub vergrößert werden.


    Hast du überströmer, Einlass und Auslass bearbeiten?



    Gesendet von iPhone mit Tapatalk

    Also wenn alles stimmt. Würd ich sagen nein, außer es liegt ein Problem vor, wie falschluft weg Düsen oder ähnliches. Das man ne 120hd hat und die wo ähnliches Setup haben um die 100 Hd ist, da wär es ja eindeutig.



    Die andre Frage ist, wann und wie du den Roller aus macht und dann die Zündkerze raus machst. Den wenn du bei Vollgas den Roller ausmachst und gleichzeitig die Kupplung ziehst oder den Roller im Stand laufen lässt und so ausmachst. Bekommst du zwei verschiedene Kerzenbilder, im Stand vielleicht schwarz und unter volllast rehbraun leicht ins graue

    Wie Volker gesagt hat, mach den choke Test. So bekommst du am besten deine Hd raus, voraus gesetzt die Zündung ist richtig eingestellt. Die rehbraune Zündkerzen Geschichte kannst du getrost in die Tonne werfen, durch die heutigen Öle ist das nicht mehr Aussage kräftig genug.


    Ich fahr kein Zylinder ein. Nach dem einstellen der Hd muss das Ding laufen, besser gesagt Rennen wie die sau. Geht dann was am arsch, lag irgendwo ein Fehler vor, zB falschluft, verstopfte Düse, Keil abgesichert oder anderes.


    Also stell es ein und Berichte.

    Hi ich hab ne v50 spezial'77 mit EM 136 malossi, 24 phbl Gaser, 2.86 primär, vsp inox puff, kontaktzündung, lüfterrad abgedreht auf 1700g.


    Im Vergaser ist ne hd105 nd44 aq264 und ne d36. Zündung ist auf 17 od. 18 vor OT geblitzt.


    Mein Problem ist wenn der roller über Nacht steht, kalt ist, springt sie nicht an. Zündkerze ist trocken. Wenn er einmal an war ist es kein ding.
    Benzinhahn ist dicht und die schwimmernadel ist neu.


    Liegt es am Gaser, nochmal komplett reinigen. Zu kleine ND, mit ner großer ND läuft sie zu unruhig.
    Oder Problem Zündung nochmal blitzten. Funke ist gut, Unterbrecher und Kondensator sind neu. Zündung wurde komplett neu verlötet.


    Ich steh momentan auf dem Schlauch. Meine Birne ist matsch durch die zu viele Arbeit und am we kann ich nicht richtig abschalten um das Problem zu erkennen.



    Um Hilfestellung von eurer Seite bin ich sehr dankbar.


    Gruss schuchii

    hi ich wuerd behaupten das ein gang eingelegt ist und am schaltkreuz am motor die zuege der gaenge nicht richtig gespannt bzw. lose ohne nippel da haengen.


    hast du mal den zuendfunke kontrolliert und den sprit zuvor, von tank zum gaser und weiter zum zylinder?
    wenn du die kupplung ohne wieder stand druecken kannst ohne wieder stand wuerd ich wie die anderen schreiben die kupplung oeffnen. dann sieht man was im argen ist.


    gruss schuchii

    also ich wuerde den motor spalten, primaer wechseln, einlass und ueberstroemer anpassen, groesseren gaser und ein andern puff.
    kupplung ist nicht ein muss, ne haerte feder lang eigentlich. kurbelwelle wuerde ich auch glei mit machen, da der motor eh auf ist.
    faehrt sich richtig gut. hatte ich auch mal drauf. knappe 90km/h laut fahrradtacho.



    gruss schuchi

    ich wuerd auch nur neue ringe drauf machen, ueberstehnde nasen mit schmirkelpapier weg machen und fahren. bin letzen ne orginale spezial mit vierblinkeranlage gefahren, da ging nicht viel und bei 45km/h war schluss. so wie halt orginal sein soll.