Beiträge von Cartman

    Volker, ja wirkt wie durchtreten. Kurz warten und dann hat man wieder bissl Widerstand beim treten. Also scheint mir fast, als würde das Kickerrad nicht greifen. Aber dann frag ich mich wieso es dann nach kurzer wartezeit greift ?


    Kupplung kann gut sein, die trennt wohl nicht gscheid. Die fotzt die Gänge ganz schön gewaltig nei :D.


    Chuppi, ja hätt ich direkt gemacht, aber wie gesagt, die Olle ist leider net für mich sondern ich soll se nur zum fahren bringen mit möglichst wenig Geldaufwand ;).


    Achja chupp, is das bei den alten Scheinwerfern (vorne) normal, dass die 3 Kontakte haben wobei einer von denen 3 breiter is als die anderen 2 ? Also das eine sollte ja Fernlicht sein, jedoch kommen bei der Vespa 3x gleich große Stecker raus und nur 2 passen auf die Kontakte am Licht und der Dritte am Licht is einfach deutlich breiter :D.


    Danke euch 2-)

    Update:


    Hab zwar nichts geändert aber plötzlich läuft der Hobel. Sie springt an und lässt sich auch fahren (wenn auch beschissen :D).


    Sobald sie allerdings ausgeht und ich versuch sie wieder anzukicken, gehen die ersten kicks "ins leere" also ich trete durch ohne, dass großartig was passiert. erst nach kurzer zeit scheinen die zahnräder wieder ineinander zugreifen und ich kann versuchen sie anzukicken. meist jedoch ohne erfolg. sie springt nur sehr zäh an. zündkerze is neu. was kann ich noch tun, damit die startprobleme aufhören ?
    Es scheint fast, als würde sie zu wenig gas bekommen (vom gefühl her)


    Daaanke

    Hey,


    also anfangs dacht ich das kann net zampassen. hab den ass jetzt runter gemacht und mal mim gaser zamgeschraubt, da hat alles wunderbar gepasst und auch die schelle hat gegriffen. hab den ass jetzt wieder hingemacht, also is richtig ma motor dran und werd gleich den gaser wieder einbauen.
    hab bei der gelegenheit grad nochmal den gaser gecheckt und die schwimmerkammer aufgemacht und folgendes feststellen müssen: es war eine grünliche suppe drin und war recht flott getrocknet und hat sich in der kappe abgelagert wie kalk oder ein widerlicher pilz. ähnliches direkt in der kammer, da haben sich so kleine pilzartige kristalle direkt gebildet. irgendwas is faul an der möhre. aber ich hab extra meinen tank an die vespa hingemacht und erst frisches benzin rein ...
    hab den gaser mit düsen etc jetzt nochmal in n essig bad gelegt...


    foto kommt gleich

    Hallo,


    sorry, dass es so lange gedauert hat, aber konnte nicht früher an die Vespa ran.


    Also: sie ist gerade tatsächlich angegangen, obwohl ich nix verändert habe :D. Das war schonmal ein lebenszeichen. Sie hat direkt hochgedreht wie verrückt und ließ sich über den Kill-Schalter auch nicht abwürgen.


    Zum einen ist der Gaser noch nicht eingestellt aber zum Anderen seh ich auch das Problem beim Gaser und Ansaugstutzen. Das ist da zu locker, das kann so nicht sein. Die Schelle die man hinmacht greift da auch überhaupt nicht. Das lässt sich alles bewegen und wackeln.
    Mal zur Verdeutlichung: Ich setz ja den Vergaser auf den Ansaugstuzen und auf dem Stutzen ist ja noch diese Hülse (Ansaugstutzenhülse oder wie se heißt) und die Schelle kommt dann auf die Hülse ? Aber die greift leider net und dadurch wackelt das ganze Ding dann wie ein Kuhschwanz.
    Irgendwas bescheuertes passt da net :wacko:


    Kompression hab ich gecheckt. Hab die Hand an ASS gehalten und war schon was zu spüren.


    Gruß

    Danke schonma für eure Antworten.


    rassmo : anschieben hat auch nicht funktioniert. Zündkerze war nass - glaub ich zumindest, wär mir sonst eigtl aufgefallen.
    Was meinst du mit startpilot ?


    @DerDennis
    Ja die kommt schon drauf aber das is "Schönheitsreparatur" :D erstmal muss der bock was machen.


    @Volker
    Ja Sprit fließt. Gaser ist sauber.
    Aber Kompression hab ich noch nicht gecheckt, das werd ich als nächstes direkt machen.
    Halbmondkeil hatte ich auch net auf m schirm :whistling: .


    Dank euch, ich meld mich sobald ich wieder an den bock rankomme !

    Hey,


    ich soll für n Kumpel seine Vespa zum laufen bringen.


    Zu dem guten Stück:
    V50, ziemlich "ranzig" :saint: , da überwiegend noch original.
    50ccm, original Auspuff, 16.10 Gaser.
    Bis auf die Kühlabdeckung beim Zylinder ist alles vorhanden.


    Geschichte:
    Die Vespa lief, entsprechend den alten Teilen, einigermaßen - aber lief. Am Ende is der Gaszug gerissen und sie wurde abgestellt.
    Sie stand jetzt gut 2 Jahre rum. Jetzt habe ich mich dem Projekt angenommen und wollte sie zum laufen bringen.


    Bisher gemacht:
    Gaszug gewechselt, Vergaser gereinigt (& neue Dichtringe rein), Düsen durchgepustet, neue Benzinschläuche und Benzinfilter (zwischen den Schläuchen und auch im Vergaser), neue Zündkerze und so Kleinigkeiten halt.


    Das größte Problem war eigentlich der alte ranzige Tank. Das Benzin dadrin hat net mehr nach Benzin gerochen (Lackgeruch pipapo), deswegen hab ich den auch direkt weg und vorübergehend meinen hingehängt. Es ist aber leider nicht auszuschließen, dass das alte Benzin da noch in Motor gekommen ist, weil man versucht hat sie anzuschmeißen.


    Wenn ich die Vespa versuch anzumachen, rührt die oide sich nicht. Kein Ansatz, dass se bock hätte anzugehen X/ . Zündfunke ist da !


    Ich weiß jetzt net ob ich direkt auch ein neuen Zylinder draufsetzen soll, da der alte auch gut rostig von außen ist. Oder ist es doch das alte schimmlige Benzin - das eventuell in Motor gelangt is ?? Oder ob ich irgendwas übersehen habe, woran es noch liegen könnte ? Sie soll erstmal nur anspringen und ein Lebenszeichen von sich geben...


    Könntet ihr mir bitte helfen. Habt ihr eine Idee an was es liegen könnte, bevor ich den Zylinder etc auch noch Tausch ?


    Vielen Dank schonmal und nur raus mit den Ideen,
    Gruß 2-)

    Hey,


    ich suche ein paar Kleinigkeiten für eine V50.


    - einen 50ccm Zylinder (vorzugsweise den von DR)
    - eine passende Haube dazu (Aussehen wurscht)
    - einen rostfreien Tank (Aussehen wieder egal, hauptsache innen OK)


    mehr fällt mir grad nicht ein. Ist aber bestimmt noch nicht alles :D


    Wie gesagt, Aussehen, Kratzer etc ist egal, hauptsache die Teile sind noch in Ordnung und funktionstüchtig.


    Wäre cool, wenn ihr davon was rumliegen hättet und es gerne loswerden wollt ;-).


    Gruß :)

    gekauft und eingebaut und tatsächlich die bix is angesprungen und hat sich wieder reiten lassen ... aber wegen dem schlechten wetter und nummernschild will ich noch nix verschreien.


    aber sieht schonmal gut aus, vielen dank !!

    Sprit kommt an und ja die kerze ist leicht feucht. hd müsste 88 bzw 90 sein, kerze war bisher immer rehbraun und hab am vergaser nichts geändert außer neuen schwimmer, nadel und dichtungen und natürlich ihn gereinigt.


    zündzeitpunkt weiß ich leider nicht, da mir das damals eingestellt wurde und hab auch leider das werkzeug für die vespatronic abgegeben.


    du denkst auch, dass das problem die zündung ist ?

    jaa müssten eigentlich richtig schließen. kerze hab ich auch ne neue rein. kompression hab ihc noch nicht überprüft aber kann das plötzlich auftreten, dass der zylinder nicht mehr genügend kompression hat ?


    ich mach mich mal an die zündung und schau ob ich da irgendwas finde. danke ich meld mich :) !

    Hi,


    Vespa 50
    75 ccm DR F1
    19er Gaser
    Vespatronic
    Chrome Banane
    HD 88, ND keine ahnung :D


    Problem: 2012 vorm Winter fing das problem schon an obwohl ich am setup oder an der vespa nichts verändert habe also auch nicht die düsen. die zündkerze WAR immer rehbraun ist jetzt aber eher ölig und feucht ! die vespa springt schlecht an und hält sich nur mit gezogenem choke über wasser bzw. vollgas geben und sofort losfahren und schön hochdrehen, allerdings ist nach ca 15 metern sofort schluss und sie säuft ab.
    vergaser, düsen, schwimmer alles saubergemacht und die dichtungen ausgetauscht. neuen sprit rein und und und ...


    spritzufuhr dachte ich heute das es wäre aber das macht ja auch kein sinn ?!


    ich hab echt keine ahnung mehr :D ?(



    Daaaanköööö 2-)

    ja sie läuft immer noch nicht .. zefix, dass kann doch nicht sein, nur weil s einmal regnet.


    sie lief davor ! kaum pissts, ging nix mehr.



    zündfunken hab ich, licht geht auch beim kicken .. vergaser is gereinigt, düsen sind nicht verstopft


    woran liegts ?? jemand noch ne idee ..


    ich nehm mir jetzt mal die komplette spritzufuhr vor. kann es am benzinfilter liegen ?