Vespa V50; Lange Standzeit; Motor; Anspringen

  • Hey,


    ich soll für n Kumpel seine Vespa zum laufen bringen.


    Zu dem guten Stück:
    V50, ziemlich "ranzig" :saint: , da überwiegend noch original.
    50ccm, original Auspuff, 16.10 Gaser.
    Bis auf die Kühlabdeckung beim Zylinder ist alles vorhanden.


    Geschichte:
    Die Vespa lief, entsprechend den alten Teilen, einigermaßen - aber lief. Am Ende is der Gaszug gerissen und sie wurde abgestellt.
    Sie stand jetzt gut 2 Jahre rum. Jetzt habe ich mich dem Projekt angenommen und wollte sie zum laufen bringen.


    Bisher gemacht:
    Gaszug gewechselt, Vergaser gereinigt (& neue Dichtringe rein), Düsen durchgepustet, neue Benzinschläuche und Benzinfilter (zwischen den Schläuchen und auch im Vergaser), neue Zündkerze und so Kleinigkeiten halt.


    Das größte Problem war eigentlich der alte ranzige Tank. Das Benzin dadrin hat net mehr nach Benzin gerochen (Lackgeruch pipapo), deswegen hab ich den auch direkt weg und vorübergehend meinen hingehängt. Es ist aber leider nicht auszuschließen, dass das alte Benzin da noch in Motor gekommen ist, weil man versucht hat sie anzuschmeißen.


    Wenn ich die Vespa versuch anzumachen, rührt die oide sich nicht. Kein Ansatz, dass se bock hätte anzugehen X/ . Zündfunke ist da !


    Ich weiß jetzt net ob ich direkt auch ein neuen Zylinder draufsetzen soll, da der alte auch gut rostig von außen ist. Oder ist es doch das alte schimmlige Benzin - das eventuell in Motor gelangt is ?? Oder ob ich irgendwas übersehen habe, woran es noch liegen könnte ? Sie soll erstmal nur anspringen und ein Lebenszeichen von sich geben...


    Könntet ihr mir bitte helfen. Habt ihr eine Idee an was es liegen könnte, bevor ich den Zylinder etc auch noch Tausch ?


    Vielen Dank schonmal und nur raus mit den Ideen,
    Gruß 2-)

  • Halt mal die Hand an den ASS, um die Ansaugung zu prüfen, und kicke. Dann Kompression testen. Wird die Kerze nass? Hast du mal mit Startpilot im Zylinder geprüft? Natürlich kann es sein das Gemisch in den zwei Jahren Gemisch in den Motor gelaufen ist. Egal ob alt oder neu, das Benzin verdunstet und das Öl hängt in Motor und Auspuff. Hast du mal versucht den Roller anzuschieben?

    Jeder will alt werden, aber keiner will alt sein.

  • eigentlich kann es ja nicht viel sein, wenn sie mal lief...sagt sich so einfach :D
    Achte drauf, dass die Zylinderhaube wieder drauf kommt! Die leitet nämlich die Luft zum kühlen vom Lüfterrad um den Zylinder herum. Der ein oder andere hat ohne die Haube seinen Zylinder schon geschrottet...

  • Den Zylinder brauchst Du nicht gleich zu tauschen. Die sind schnell mal rostig von außen.
    Wie rassmo schon schrieb, erstmal der Reihe nach mögliche Ursachen testen / ausschließen.
    Wenn die Möglichkeit besteht, mal das Polrad abnehmen und schauen, ob der Halbmondkeil noch auf
    der Kurbelwelle sitzt. Zündkerze tauschen, Kontakt einstellen
    Wenn der Vergaser wirklich sauber ist, neuer Sprit fließt und die Zündung dann zündet, wenn sie es soll,
    wird die Olle auch wieder anspringen.

  • Danke schonma für eure Antworten.


    rassmo: anschieben hat auch nicht funktioniert. Zündkerze war nass - glaub ich zumindest, wär mir sonst eigtl aufgefallen.
    Was meinst du mit startpilot ?


    @DerDennis
    Ja die kommt schon drauf aber das is "Schönheitsreparatur" :D erstmal muss der bock was machen.


    @Volker
    Ja Sprit fließt. Gaser ist sauber.
    Aber Kompression hab ich noch nicht gecheckt, das werd ich als nächstes direkt machen.
    Halbmondkeil hatte ich auch net auf m schirm :whistling: .


    Dank euch, ich meld mich sobald ich wieder an den bock rankomme !

  • Hallo,


    sorry, dass es so lange gedauert hat, aber konnte nicht früher an die Vespa ran.


    Also: sie ist gerade tatsächlich angegangen, obwohl ich nix verändert habe :D. Das war schonmal ein lebenszeichen. Sie hat direkt hochgedreht wie verrückt und ließ sich über den Kill-Schalter auch nicht abwürgen.


    Zum einen ist der Gaser noch nicht eingestellt aber zum Anderen seh ich auch das Problem beim Gaser und Ansaugstutzen. Das ist da zu locker, das kann so nicht sein. Die Schelle die man hinmacht greift da auch überhaupt nicht. Das lässt sich alles bewegen und wackeln.
    Mal zur Verdeutlichung: Ich setz ja den Vergaser auf den Ansaugstuzen und auf dem Stutzen ist ja noch diese Hülse (Ansaugstutzenhülse oder wie se heißt) und die Schelle kommt dann auf die Hülse ? Aber die greift leider net und dadurch wackelt das ganze Ding dann wie ein Kuhschwanz.
    Irgendwas bescheuertes passt da net :wacko:


    Kompression hab ich gecheckt. Hab die Hand an ASS gehalten und war schon was zu spüren.


    Gruß

  • Passen die Teile bei dir zusammen? Oder ist der ASS event. zu klein für den Vergaser? Wackelt das Ganze oder läßt sich der Vergaser drehen? Ist der ASS am Motor richtig dran?

    Jeder will alt werden, aber keiner will alt sein.

  • Hey,


    also anfangs dacht ich das kann net zampassen. hab den ass jetzt runter gemacht und mal mim gaser zamgeschraubt, da hat alles wunderbar gepasst und auch die schelle hat gegriffen. hab den ass jetzt wieder hingemacht, also is richtig ma motor dran und werd gleich den gaser wieder einbauen.
    hab bei der gelegenheit grad nochmal den gaser gecheckt und die schwimmerkammer aufgemacht und folgendes feststellen müssen: es war eine grünliche suppe drin und war recht flott getrocknet und hat sich in der kappe abgelagert wie kalk oder ein widerlicher pilz. ähnliches direkt in der kammer, da haben sich so kleine pilzartige kristalle direkt gebildet. irgendwas is faul an der möhre. aber ich hab extra meinen tank an die vespa hingemacht und erst frisches benzin rein ...
    hab den gaser mit düsen etc jetzt nochmal in n essig bad gelegt...


    foto kommt gleich

  • Die Schelle kommt auf den Gaser, der dann auf dem ASS hält. Die Hülse wird nur mit so einem Federring auf dem ASS befestigt. Aber hast du ja nun selbst rausgefunden.


    Wenn da in der Schwimmerkammer schon so ein undefinierbarer Rotz drin ist, würde es mich nicht wundern, dass die gesamten Kanäle des Gasers verschmoddert sind. Entweder mal komplett zerlegen und in ein richtiges Ultraschallbad legen oder ggfls mal einen neuen kaufen oder zumindest einen anderen ausprobieren, ob es dann besser läuft.

    Über Spritverbrauch spricht man nicht. Man hat ihn.

  • Hatte ihn eigentlich schon komplett zerlegt und gereinigt. Des Öfteren .. aber ich werds mal mit nem anderen Gaser probieren.


    Danke !

  • Update:


    Hab zwar nichts geändert aber plötzlich läuft der Hobel. Sie springt an und lässt sich auch fahren (wenn auch beschissen :D).


    Sobald sie allerdings ausgeht und ich versuch sie wieder anzukicken, gehen die ersten kicks "ins leere" also ich trete durch ohne, dass großartig was passiert. erst nach kurzer zeit scheinen die zahnräder wieder ineinander zugreifen und ich kann versuchen sie anzukicken. meist jedoch ohne erfolg. sie springt nur sehr zäh an. zündkerze is neu. was kann ich noch tun, damit die startprobleme aufhören ?
    Es scheint fast, als würde sie zu wenig gas bekommen (vom gefühl her)


    Daaanke

  • Volker, ja wirkt wie durchtreten. Kurz warten und dann hat man wieder bissl Widerstand beim treten. Also scheint mir fast, als würde das Kickerrad nicht greifen. Aber dann frag ich mich wieso es dann nach kurzer wartezeit greift ?


    Kupplung kann gut sein, die trennt wohl nicht gscheid. Die fotzt die Gänge ganz schön gewaltig nei :D.


    Chuppi, ja hätt ich direkt gemacht, aber wie gesagt, die Olle ist leider net für mich sondern ich soll se nur zum fahren bringen mit möglichst wenig Geldaufwand ;).


    Achja chupp, is das bei den alten Scheinwerfern (vorne) normal, dass die 3 Kontakte haben wobei einer von denen 3 breiter is als die anderen 2 ? Also das eine sollte ja Fernlicht sein, jedoch kommen bei der Vespa 3x gleich große Stecker raus und nur 2 passen auf die Kontakte am Licht und der Dritte am Licht is einfach deutlich breiter :D.


    Danke euch 2-)

  • Tja, da musst Du wohl ( mindestens ) 13,20 € für ´ne neue Kupplung investieren. Und vielleicht noch etwas Geld für neue,
    bzw. richtige Stecker. Mach mal ein Foto von der Lampeninnenseite.