Beiträge von Cyloxx

    Hallo,
    1. Da der 16.16er Gaser nicht in deiner Betriebserlaubnis steht, würde ich einfach mal penibel sagen eigentlich nicht. Andererseits interessiert das glaube ich keinen Menschen ob das jetzt ein 16.15 F oder ein 16.16 ist, da der unterschied ja nicht gerade groß ist. Im Zweifelsfall wäre das dann aber trotzdem Fahren ohne gültige ABE.


    2. Dürfte so eigentlich gehen - kenne mich da aber nicht so genau aus!


    3. Original ist es glaub ich ne 65er HD die im 16.15 F drin ist.


    Grüße
    Cylox

    Die "normale" PK 50 XL (nicht die Automatik) hat soweit ich weiß nen Drehschieber zur Einlassteuerung, nur die Automatikversion ist membrangesteuert.


    Was dein Vater wahrscheinlich meint ist ,dass die Membranen undurchlässig geworden sind und so kein Sprit mehr durchkommt. Wenn allerdings niemand die Vespa vorher mal auf Membran umgerüstet hat, sollte das nicht der Fall sein.

    Die "pauschal" angegebenen 250 ml sind ja auch nicht mal die Hälfte dessen, was da rein soll. Laut Anleitung 540ml SAE 30 oder Dexron II (beides ist in der Anleitung angegeben, konnten sich wohl nicht einigen ;-)), wieviel wirklich reingeht weiß ich nicht, hab ich bei mir noch nie gemacht, denke aber wahrscheinlich schon so knapp 500 wenn mans richtig anstellt.



    PS: Wusste gar nicht, dass es auch PK XL Automatik mit Plurimatik gibt, dachte die wären nur in der PK S verbaut worden.
    Mit was fängt denn deine Motornummer an?

    Wenn du wissen willst wies mit dem Ladezustand deiner Batterie aussieht kannst du das auch mit einem Batteriesäureprüfer nachmessen. Der zeigt dir die Dichte der Schwefelsäure an, die mit ihrer Konzentration steigt. Höhere Konzentration der Säure = höherer Ladungszustand.


    Ich versteh allerdings nicht wieso du dir ne neue Batterie zugelegt hast, denn deine Alte war sicherlich (falls sie funktionsfähig war und geladen) nicht zu schwach. Und wenn sie kaputt wäre hättest du das auch mit der Autobattertie rausfinden können. Aber ist ja nicht mein Geld...

    Hallo,
    Ich denke du meinst 12 Volt und 6 Amperestunden (Ah). Und nein, das dürfte nicht zu schwach sein, auch wenn in der Betriebsanleitung steht es sollte eine mit 7 Ah sein. Wenn sie zu schwach wäre würde sie es nicht schaffen deinen Anlasser anzuwerfen. Ich würde eher darauf tippen, dass sie nicht wieder aufgeladen wird.


    Edit: Ich hab bei mir sogar nur eine mit 4 Ah verbaut, und ich hatte noch nie Probleme damit.

    Hallo,
    bei deiner Vespa sollte eine Variomatik und ne Fliehkreftkupplung verbaut sein. Allerdings wird zu großer Verwirrung dieses Modell statt "PK 50 XL Automatik" auch mit "PK 50 XL Plurimatik" bezeichnet( zumindest die deutsche ausführung, die italienische heißt Automatica). Das kommt vielleicht auch daher, dass der Vorgänger, die PK S eine Plurimatik verbaut hatte. Wirklich wissen tu ich das aber nicht ;-)

    Hallo,
    das Problem mit dem blockierenden Hinterreifen kenne ich auch, ich hab allerdings den vorteil dass ich direkt nen Hügel neben dem Haus hab, also mach ich es immer so:
    Zuerst Vespa hoch schieben, dann Gang einlegen, anschieben(von mir aus auch mit störrischem Hinterrad) und wenns ein bisschen Schwung hab einfach draufsitzen, dann sollte eigentlich genug Druck auf dem Hinterrad sein damit es sich mitdreht.
    Gruß Cylox

    Hallo,
    ich wollte nur noch kurz anfügen dass in eine Automatk, nicht wie bei einer Schaltvespa, 540 statt 250 ml Öl ins Getriebe kommen. Und da es sich hierbei auch um ein wirkliches getriebe handelt und nicht noch eine Kupplung drin ist, wie bei der Schaltvespa, kommt da auch (lt. Anleitung) Getriebeöl rein (Dexron II). Ich weiß, manche fahren auch mit SAE 30 und es klappt. Wo genau der unterschied ligt, weiß ich aber nicht.


    Das klacken wenn du versuchst den Gang einzulegen kommt aus dem Getriebe. Dieses tritt auch auf wenn du bei erhöhtem Gas im Leerlauf versuchst den Fahrgang rinzubekommen. Hast du die Vespa erst ins Rollen gebracht und dann versucht den gang einzulegen? Sinnvoller Wäre wohl die andere Reihenfolge, zudem wohltuender fürs Getriebe.

    Hast du auch beim Versuch den Gang einzulegen am Hinterrad gedreht?
    Ich glaube einer der Vorteile der Automatik ist, dass man das Getriebe ausbauen kann ohne den Motor auseinanderzunehmen, soweit ich gelesen hab.

    Hi,
    ein ähnliches Problem hatte ich bei meiner Automatik auch schon. Da lag es einfach nur daran dass die Variomatik mal neu geschmiert werden musste. Um an die Variorollen ranzukomen musst du nur die Mutter bei der oberen Riemenscheibe lösen, hat bei mir ganz gut mit Schlagschrauber funktioniert, weil sich ja die ganze Kurbelwelle mit Kolben mitdreht. Es gibt auch noch andere Methoden, die allerdings( gelinde gesagt) nicht besonders schonend sind...
    Wenn du dann die vordere Riemenscheibe abnimmst kommt dir der Keilriemen und die hintere Riemenscheibe vieleicht schon entgegen. Beim herausnehmen musst du aufpassen, dass du keine von den Rollen verlierst, die sind lose. Am besten einfach mal säubern, nachsehen ob sie schon eckig sind oder noch einigermaßen rund (wenn eckig, dann schlecht) und jede neu einfetten (ca. maiskorngroßes Fettkügelchen pro Rolle).