Beiträge von sausus22

    Hey,


    ich fahre den DR mit 6 ÜS und zwar den Traktor Zylinder. :thumbsup:
    16.16er ist super.
    Anzug ist die "Hölle" man kann spielen im 2 Gang anfahren. ich denke ein Pinasco Ritzel ist angepracht, werde ich bei mir auch noch verbauen :D
    Spitze 57-58 laut Tacho aleine oder zu zweit ist egal, Autobahnbrücken geht sie mit 52-55 hoch alein oder zu zweit ist egal. man sieht also das da noch ptensial drin steckt :+8


    Ich finds super unauffällig, habe aber den Sito+ offen drauf. :-7

    Hallo,


    hab da mal wieder ne Frage:
    Meine Pk50 mit 75er DR (6 ÜS 500KM alt) 16.16er Gaser (NEU) Hd 76 ND 42 (hatte auch schon 38 und 45 verbaut) Zündkerze Bosch WA5 und/oder 4
    Alle simmer(sind richtig eingebaut), Lager, Dichtungen..... neu. Vergaser mit O-Ring habe auch schon einen Filzring mit reingestopft.
    So viel zum Motor, jetzt zum Symptom: Bei höheren Drehzahlen benötigt sie längere Zeit ( Sekunden ) um wieder in Standgasdrehzahl zurück zu kommen. Standgas läuft stundenlang mit weis net 500U/min? halt schön bob bob bob bob .... Hört sich beim Fahren, wenn man vom gas geht ein wenig an wie ein Automik Reiskocher :+1Falschluft kann ich klaube ich ausschliessen, alle Dichtungen mit Paste zusätzlich abgedichtet. Vieleicht ne Vergasereinstellung ( ca. 1,5 Umdehungen raus).


    Kennt jemand das Problem? :S Oder hat noch ne Idee :-9

    Hey,


    die Kreuzschraube ist nur zur befestigung der Chokewippefür die XL2, da es sich um eine Gussvormhandelt. Also nicht von Bedeutung. :thumbup:


    Bei der Einstellschraube fehlt aber noch eine Feder, die die Schraube vor verdrehen schützt!


    Das mit dem "langsamen vom Gas gehen" (so stufenweise) wird hier immer als einstellungssache abgehakt. Ich habe das gleiche Problem und hab schon alles versucht, :+1 von Dichtungen über Simmer und Düsen kriegs aber auch nicht optimal hin, werd mich woll auch mit abfinden müssen, da keine einen wirklich treffenden Tipp bis jetzt hatte. :huh:

    Mmmmmhhh,
    also am Simmerring liegt es nicht, zumindest nicht an diesem. :huh: 65-70 sind aber auch schon nicht ganz original, oder. ;) Denn Filter solltest du auswaschen mit Benzin, besser mit Kaltreiniger.
    Ebenso solltest du deine Kerze kontrollieren und event. erneuern. Ich gehe nicht davon aus das der verminderte Vmax mit dem Ölverlust einhergeht. :whistling:

    hey,


    kann sein, das sie Wasser gezogen hat. Reinige mal den Gaser und schau alle Kabelverbidungen nach ob diese feuscht wurden. :huh:
    Wenn sie vorher gelaufen ist, kann es eigentlich keine Einstellungssache sein z.B. Kerze, Zündzeitpunkt, Vergaser.....
    Bin mir nicht sicher ob du noch eine Kontaktzündung hast, wenn ja kann sich auch der Unterbrecher verabschiedet haben (Zeitpunkt Zufall) ;)

    Häftiger Typ der Händler :huh:
    Also der O-Ring kommt in den Vergaser, in den Flansch der auf den ASS geschoben wird. Der Filzring wird zwischen ASS und der Hülse geschoben eingeölt und gefettet, dort wo auch der Gaser reingeschoben wird. :thumbup:


    Mach dir über die Funktion kein Kopf, das Prinzip ist __Italienisch :-4 geht aber ganz gut. :D

    Beim Filzring gibt es 1000 Meinungen einfach mal mit und ohne versuchen. O-Ring im Gaser Flansch.
    Eine Ölige Zündung, kann ein Anzeichen für den defekten Simmerring sein, kann so gewechselt werden. Bei der Kulu seite muß der Motor gespalten werden, dann verbennt sie Getriebeöl, bzw. bekommt Benzin ins Getriebeöl. :wacko:

    Bullshit???
    Hab ich geschrieben er soll ohne Puff fahren? Wenn der Puff zu ist und ich locker den, dann wird sie besser laufen. Nix Bullshit!
    Leute die sich Löcher in den Kolben brennen, weil sie ohne Puff durch die Gegend eiern, kennen wir denk ich alle. ;)

    Sowas hängt stark vom Prüfer ab. :huh:
    Fahr einfach auf eine Prüfstelle DEKRA, GTÜ usw. nicht zum TÜV die dürfen stillegen! X(
    Und dann einfach abwarten was die sagen, der 1ste, der 2te, der 3te und wenn mal 2 -3 entsetzt den Kopf schütteln dann ganst es halt knicken! ;)


    Edith: Hab gerade gesehen das der ja ein E-Prüfzeichen hat. Dann benötigst auch keine Eintragung. Wie beim Sito+(mit Drossel).

    Also ich sags ja echt nur ungern, aber ich denke das du ein Falschluftproblem hast, Vergaserflasch,ASS, Zylikopf-fuß, und natürlich die Simmerring können ein solches phänomen auslösen, leider :wacko:
    Leider hast du nichts über dein Setup geschrieben, könnte auch eine zukleine nebendüse sein.


    Echt eine schöne Vespe, toll wenn sich die Arbeit gelohnt hat :thumbup:

    Klar is halt ne drehorgel. :thumbup: Meiner Meinung aber bei einer Vespa Artfremd :huh:
    Und 86Km mit 6l is halt doch ne Ansage. D
    a solte dan auch einiges bei rauskommen.
    Bin mal mit meiner Alten Florett in eine Kontrolle gekommen :wacko: Dumm war nur dads der Poli früher selber eine Florett hatte :thumbdown: Dumm gelaufen :rolleyes:

    Ja, die 4 Scheiben war eine meiner ersten Anschaffungen da hab ich´s zu gut gemeint. ^^
    Beim Hochschlten geht´s ganz gut.
    Also meinst du das sie doch nicht so 100%ig trennt? 4 Scheiben mit oriFerder würde das was bringen?
    Was benötige ich den für Bauteile, wenn ich auf eine XL2 Kupplung umrüste. :huh:
    Wie gesagt soll ja später meine Tochter die Vespe übernehmen, und bei Frauen machen sich dicke unterarme nicht so toll :D

    Nicht unbedingt. Aber wenn du mit dem Gas spielst dann magerst du das GEmisch ab und sie läuft besser. :huh: Also event. Düse zu groß.
    Wobei die Verbesserung bei warmem Motor auf eine zu kleine HD hindeuten könnte :whistling: . Ziemlich besch.....
    Vieleicht hat auch nur die Kerze einen Schlag weg.
    Kann an x Dingen liegen :+1