Beiträge von Abifan

    Hab auch keine ahnung vom Motorzerlegen.
    Hab auch keinen kronenmutterschlüssel.
    Hab hier einfach ein video zum zerlegen geschaut und danach gearbeitet. Das spezialwerkzeug wo da benutzt wird habe ich natürlich nicht aber dafür einen schonhammer. Habe ihn bis jetzt auch nur zerlegt . Zusammenbau bin ich mal gespannt vorallem mit den lager zb den lagerring auf der kurbelwelle.

    Hi


    muss meinen Motor spalten da ich anscheinend einen defekten Wellendichtring auf der Kupplungsseite habe.


    Habe hier nun gelesen das man da spezieles werkzeug braucht.




    Kurbelwellen austreiber


    Kurbelwellen einzieher


    Abzieher für Lagerinnenring Kurbelwelle


    Eintreiber Lagerinnenring


    Abziehsett für die Lager




    Wollte euch nun fragen ob einer eventuell sich sowas schon mal selbst
    gebaut hat und noch eine Zeichnung davon hätte un es mir schicken
    könnte.




    Vielen Dank schonmal




    Gruß




    Fabse

    Getriebeöl war fast alle habe ich bemerkt wo ich überprüfen wollte ob es nach benzin riecht. Und es riecht auch nach benzin also denke ich mal Wellendichtring kulu seite kaputt :-(. Muss ich wohl rine motorrevision durchführen . Wie sieht das aus mit spezialwerkzeug ? Polrad abzieher hab ich und was zur klemmung der kupplung aber sonst nix.geht das auch so?

    Hi liebe Vespafreunde,
    meine schöne Vespa will nicht mehr so richtig.
    Bin wie immer heimgekommen und am nächten Morgen wollte ich sie anschmeißen.Normal 1-2 Kicks. Doch diesmal lies sie sich schwer anschmeisen und sobald ich Gas gab hörte sie sich sehr komisch an un bekam auch nicht die Drezhal.
    Habe auch mal ein Video gemacht.
    Ich bin ein Leihe un vermute mal da stimmt was mit dem Luft/Benzin gemisch nicht.Benzin kommt an.Wenn ich gas gebe wird der vergaser auch extrem laut.
    Habe nichts dran verändert einfach so gekommen bitte um euren Rat.


    Gruß Fabse


    Hier noch das Video

    Hi habe so ein ähnliches Problem.
    Habe eine 50 Speciale Bj 73.
    Habe den Motor koomplett überholt.
    es ist ein SHB 16.16 drauf aber ich weiss nicht ob ein 75 ccm Zylinder drauf ist.
    Ich habe beim Anfahren so wenig Power das ich fast stehn bleibe(bin nicht fett :-)).
    Auch sonst zieht sie null.Aber laut Tacho schafft sie im 3 Gang fast 60.


    Woran konnte es liegen?


    vielen dank


    Gruß

    Hallo
    ich restauriere zur Zeit eine 50 Speciale die aber nicht läuft.Da ich nicht so viel Zeit habe und mich auch nicht so gut auskenne dauert das alles ein bisschen länger.
    Deswegen habe ich mir überlegt noch eine fahrbereite Vespa zu kaufen.
    Ich dachte da an eher sowas größeres 125-200 ccm.
    Da ich mich wie gesagt nicht so gut mit den verschiedenen Modellen auskenne hoffe ich auf eure Hilfe.


    Hab mir auch schonmal was rausgesucht.


    http://kleinanzeigen.ebay.de/anzeigen/s-…teile/u11704278


    http://www.germanscooterforum.de/topic/2…m-tuv-f-1000-e/


    Würde mich über Tipps/Kommentare sehr freuen.


    Komme aus dem Saarland(Saarbrücken).


    Gruß


    Fabse

    Hab kein besseres hinbekommen.
    Da wo die Spitze der Luftgemischschraube rauskommt.
    Da wurde anscheinend mal die Schraube mit Gewalt reingedreht.
    Jetzt hat dich die Bohrung ein wenig das außren aufgewöblt und hat Risse.
    Aber das erklärt ja nicht wieso wenn ich draufsprühe ausgeht.
    Kann ja auch nicht sein das man den ansaugstutzen falsch drauf macht.
    Mir kommt es so vor als ob ich das da nicht dichtbekomme trotz gut gefettetem Filzring.

    Ja klar.
    Meinste das hat was mit der Luftgemischschraube zu tun ? Da ist das loch geweitet und hat nen Riss bis zum Schieber.
    Aber das würde nicht erklären wieso er ausgeht wenn ich mit Kaltreiniger auf die Verbindung sprühe.

    Hi
    Ich bin Besitzer einer 50 Special Bj.73
    Habe eine Motorrevision durchgeführt da der Motor unkontrolliert hochdrehte.
    Nun hält der Motor die Drehzahl beim gas geben und geht nicht mehr runter.
    Ich habe Kaltreiniger zwischen Ansaugstuzen und Vergaser gesprüht dabei geht der Motor aus.
    Vergaser ist ein SHB 16.16 HD eine 72 ND 42 das andere ist eine 50 er.
    Desweiteren ist mir beim Vergaser reinigen was aufgefallen(Bild).
    Habe schon alles versucht es irgendwie dicht zu bekommen.
    Sogar einen O-Ring in das abgesetzte Stück direkt nach dem Gasschieber.Jedoch alles ohne Erfolg.
    Habe den Vergaser 100 mal montiert und demontiert.
    Es fällt auch auf das die Luftschraube manschmal gar nicht reagiert wenn ich sie reindrehe.(also falschluft?)
    Was kann ich tun


    Gruß Fabse

    Bin ich auch mal gespannt habe glaub das selbe Problem . Deswegen den Motor gespalten warte nur noch auf die Teile um wieder zusammenzusetzten.
    Fals du das Problem findest poste es bitte hier rein .