Beiträge von Alexboi69

    Vielleicht sollte ich auch schreiben das es sich um eine Pk50 lusso handelt.
    Danke für den link, ich hoffe nur das ich mit deren Artikelnummern was anfangen kann.
    SKF nummern oder so wären super

    Hi, kann mir hier vielleicht jemand welche Lager ich benötige um meinen Motor neu zu lagern?


    Am besten Artikelnummer, da ich mir die besser selbst auf der Arbeit bestellen kann als Online viel Geld dafür zu Zahlen.


    Schonmal Danke im vorraus für die hoffentlich bald kommenden Antworten

    Habe den Vergaser grad nochmal sauber gemacht, Schwimmernadelventil auf funktion geprüft. Alles iO.
    Sprang wieder wie ne 1 an und lief dann auch im stand gut.
    Als ich dann eine Runde gefahren bin ist sie mir wieder ausgegangen und sprang auch nicht wieder an.
    Zündfunke ist da zwar nicht übermäßig stark aber die kerze funkt.


    Aber müsste nicht nach gefühlten 100mal kicken die kerze nass sein wenn sie nicht anspringt?


    Kerze ist auch nach 20x oder öfter trocken!

    Hi, habe probleme mit der V50 von einem Kumpel von mir. Die Vespa stand fast 4 Jahre, habe bisher den Vergaser sauber gemacht, Tank entleert und frischen Sprit rein und das wars. Danach Sprang sie sofort an, läuft schön im leerlauf. Bin dann eine Runde über den Hof gefahren und dann ging sie aus.
    Kann dann kicken wie ein Weltmeister ohne erfolg, Zündfunke ist vorhanden.
    Aus irgendeinem Grund bekommt die keinen Sprit würde ich sagen, was ich allerdings nicht verstehen kann da ich alles sauber gemacht habe.


    Im übrigen war das die Vespa ausgeht auch der Grund warum sie 4 Jahre in der Garage stand.


    Vielleicht hat hier ja jemand ne idee.

    Mal ne blöde fage?
    Wieso wird immer nach der bedüsung gefagt?
    Wenn sie doch vom Winter ohne probleme lief wirds wohl nicht an der göße der düsen liegen?
    Die sind ja den winter übenicht gewachsen ode doch? ;)

    du hast 4 elemente die funktionieren müssen


    -der tachoantrieb auf der nabe der vorderen bremstrommel
    -die schnekce selbst
    -die tachowelle (möglichst geölt, nicht gefettet)
    -der tacho (klemmt auch gerne mal bei älteren tachos deren dichtheit gegegen regen eher schwierig ist.


    2 schnecken kaputT? ich würd das mal komplett zerrupfen, sonst aht das keinen zweck.


    war wie oben schon geschrieben die schnecke.




    Hab nun nochmal alles auseinander gebaut und alles nochmal ordentlich saubergemacht und gefettet.
    Nach dem ich die neue schnecke drin hatte, hatte ich daselbe problem wie vorher auch das es ab einer 3/4 drehung des rades wieder blockierte.
    Hab dann die sehne ohne aussenhülle eingesteckt und per hand beim drehen nachgeholfen. Nun funktioniert mein tacho endlich.
    Alle guten dinge sind 3.


    Danke für die antworten


    Cheers


    Alex

    dann guck ich mal das ich heute nochmal alles richtig sauber mache und starte dann versuch nummer 3.
    Werd heute abend nach feierabend mal schreiben ob es geklappt hat oder auch nicht ;-)


    Gruß


    Alex

    Hallo,
    hab ein problem mit meinem Tacho bzw mit der Schnecke.
    Habe heute meine tachoschnecke erneuert, um es genau zu sagen 2 mal und 2 mal ohne erfolg.
    Ich bin wie folgt vorgegangen. 7er schraube los gummiplömpel raus messing farbende hülse raus und die alte schnecke mit der Tachowelle rausgezogen (bis dahin ging schonmal alles gut)
    Dann habe ich alles sauber gemacht die neue schnecke eingefettet und unter vorsichtigem vor und zurück drehen des vorderrades wieder eingesetzt und alles wieder zusammen gebaut.
    Dann Rad gedreht neue schnecke defekt. 2te Schnecke besorgt das ganze von vorn diesmal aber erstmal vorsichtig das vorderrad gedreht nach einbau der neuen schnecke. Dabei habe ich festegestellt das ich das rad fast eine komplette drehung normal drehen kann und ich dann einen widerstand habe. also alles wieder auseinander und nochmal wieder vosichtig zusammen. Habe dann beim zusammenbau die sehne ohne aussenzug eingesteckt und langsam das rad gedreht um zu sehen ob die schnecke überhaupt angetrieben wird. Alles sowet iO also alles wieder richtig zusammen gebaut rad mit schwung gedreht um zu gucken ob die tachonadel nach oben geht und dann war die 2te schnecke auch hinüber!!! Ganz toll. kann mit vielleicht jemand sagen wo der fehler liegt? Die Tachowelle läßt sich ohne probleme super leicht drehen daran kanns also auch nicht liegen.


    So dann hoffe ich mal das mir jemand hier weiter helfen kann.


    danke und gruß


    Alex

    Hi, ich hab nen problem mit meiner PK vielleicht kann mir hier jemand helfen.


    Und zwar säuft sie bei jedem starten ab. Muss ständig die kerze rausdrehen sauber machen und mit viel glück bekomm ich sie dann zum laufen.
    Läuft die PK erstmal habe ich null probleme, guter leerlauf gute gasannahme usw. Nur halt beim starten totale schwierigkeiten.
    Vielleicht ist ja sogar jemand aus Oberhausen oder umgebung hier der mir mal helfen kann.



    Gruß aus Oberhausen


    Alex

    Hi, hab mal ne frage zum Lenker! Hab mir mittwoch ne PK 50 "lusso" was auch immer lusso sein mag gekauft. Die Lenkkopfabdeckung ist aber im gegensatz zu den PK`s die ich kenne eben und nicht zum Scheinwerfer vorn abgesetzt. Meine frage nun kann man ohne weiteres ene andere abdeckung montieren oder passt das nicht?