Beiträge von sunyammer1111

    Guten Abend!


    Ich hatte mir vor einiger Zeit eine neue Primär für meine Rundkopf-Fuffi gekauft. Bevor ich den Motor zerlegte, hab ich ich erstmal versucht, ob das Primärzahnrad passt. Ätsch. Passt nicht. Eine zweite Primär gekauft, ebenfalls von RMS, gleiches Problem. Der Kurbelwellenstumpf ist zu dick. (hundertstelbereich)

    Ich fahre die originale Piaggiowelle im V5A2M Motor.


    Hatte schonmal jemand so ein Problem?


    Gruß Jan:-2

    Hallo Giuseppe!


    Das mit dem Drehmoment am Lenkkopflager würde ich sein lassen. Das ganze muss man sich austüfteln. Die Lager sind richtig eingestellt, wenn sie kein merkliches Spiel haben und der Lenker trotzdem leicht zu beiden Seiten fällt.

    Klasse, die Farbe ist zwar nicht so meins, aber sieht trotzdem geil aus. Das Radhaus hätte ich an deiner Stelle aber zuerst gesprüht, sonst holst du dir Farbnebel auf den fertigen äußeren Lack. Ich hab mir damals den Rest vom Lackierer in einer Dose mitgeben lassen und hab das Radhaus, sowie den Kotflügel per Hand und Pinsel von innen gestrichen. So musst du halt alles abkleben. Sollte aber auch klappen.

    Hallo Mik!


    Wenn alles richtig eingestellt ist, sollte der kalte Motor mit gezogenem Choke etwas höher drehen. Wenn man den Choke reindrückt fällt die Drehzahl ab und er muss ohne gaszugeben im Leerlauf arbeiten. Wenn das nicht so ist, musst du den Vergaser nach Anleitung einstellen.

    Die Kolbenringe sind definitiv platt. Um den Kopf dicht zu bekommen, solltest du die Dichtflächen auf einer planen Fläche unter "8" förmigen Schleifbewegungen planscheifen, bis kein Lichtspalt unter dem Haarlineal mehr zu erkennen ist. Zum Schluss ziehst du das ganze mit dem Drehmomentschlüssel fest und hoffst, dass es dicht bleibt. Mehr kannst du nicht machen.

    Doch soweit läuft sie schon prima. Seltsam find ich nur, dass sie kurzzeitig von selber hochdreht. Den Vergaser stellst du am besten nach Anleitung ein wenn du sie denn fahrfertig hast. Das wird schon! 2-)


    Gruß Jan :)

    Hallo Guiseppe!


    Läuft doch prima die Kleine. Anfangs fand ich die Leerlaufdrehzahl etwas zu hoch. Wenn du den Vergaser ordentlich eingestellt hast, sollte die Gute mit ganz wenig Touren im Leerlauf tuckern und beim gasgeben spontan hochdrehen und auch wieder zügig abtouren. Ansonsten möchte ich dir noch raten (vielleicht hast du es ja auch getan und es war im Video nicht ersichtlich) alle Lager und Zahnräder vor dem Zusammenbau mit Öl zu benetzen und die Kupplungsbeläge über Nacht in eine Schale Getriebeöl einzulegen, damit sie dir nicht gleich beim ersten Start abrauchen. 8o


    Gruß Jan :)

    Ich hatte letzt auch noch so einen Fall. Sie hatte Zündfunken, neue Spule, neues Kabel, neuer Stecker, ZzP. und Kontaktabstand waren perfekt, aber die Kiste hat keinen Mucks gemacht, nichtmal nach meterlangem anschieben. Auch auf Startpilot reagierte sie nicht. Die Kerze wurde nass, Sprit kam an, also musste ich an der Zündung weitersuchen. Da ich jedoch nicht fündig wurde, hab ich auf Verdacht die Zündspule mal gegen eine Käferspule getauscht und siehe da, sie sprang sofort an, lief aber noch nicht so richtig rund. Es stellte sich heraus, dass das neue Zündkabel und der neue Kerzenstecker ebenfalls defekt waren. Seitdem läuft sie einwandfrei. :wacko:
    Vielleicht solltest du mal in Richtung Zündspule weiterforschen. Nicht alles was neu ist, funktioniert auch automatisch. :cursing:

    Hallo Schnurbert!


    Das war die richtige Entscheidung. Mir ist mal ein Schlauch genau dort wo das Ventil ins Gummi eingesetzt ist, eingerissen. Es stellte sich heraus, dass es in diesem Bereich keine scharfkantigen Stellen gab, also schließe ich ebenfalls auf einen Produktionsfehler. Sowas stelle ich leider immer öfter fest, nicht nur bei Reifen.


    Gruß Jan :)

    Ebenfalls normales Rechtsgewinde. Da die Zentralmutter sehr fest sitzt, empfehle ich dir das Rad noch montiert zu lassen und den Roller aufzubocken, die Fußbremse zu treten und dann mim Fuß auf den Knebel und linksherum zu lösen. Das klappt in der Regel problemlos.