Beiträge von PXMechaniker

    Bilder sind auf jeden Fall immer gut. Da hat der Dicke recht.
    Das Problem: Alles hängt im Motor irgendwie zusammen. Meistens über Zahnräder oder direkt über eine Welle. Das da eine Kettenreaktion geschehen kann ist möglich. Ich hoffe Nur, dass es Dir nicht die Zähne zusätzlich rausgeschmissen hat.

    Hallo Vilma,


    ich möchte Dich nicht beunruhigen und genau weiß ich es echt nicht, aber es könnte sein dass Dein Kupplungkorb futsch ist?


    Schau hier


    Ich würde vermuten dass der Sicherungsring (2) gebrochen ist und die Kupplung in Einzelteilen herumliegt. Wenn Du Deine Vespa die nächste Zeit nicht fahren möchtest (kannst wahrscheinlich auch nicht) solltest auf jeden Fall Du den Motor absenken und die Kupplung checken. Das ist zum Glück nicht die Welt, aber wenn was ist ...


    Ich hoffe nur, dass keine Dichtungen und Lager futsch von der Kurbelwelle zur Kupplung sind. Wegen dem Zischen.


    Viel Glück
    Matthias

    Ja super. Nun ist alles drin und die Vespa "dröhnt". Muss wohl am Vergaser liegen :)
    Aber ich habe nun ein kleines Problemchen, nein zwei. Ersteres: Man hört das Getriebe bzw. die Zahnscheiben die aktuell die Übertragung liefern. Vorher war das nicht so. Was kann das sein? Oder ist es die Nebenwelle?
    Das andere: Ich habe heute den Motor komplett zusammengebaut und es war eine Schweinerei dass es kracht. Ich habe keine Bilder machen können. Aber in zwei Wochen baue ich eine neue Kupplung ein. Eventuell schießt dann mein Bruder Bilder von.

    Genau aus diesem Grund werde ich heute zum Piaggio-Händler fahren, mich hinstellen und laut verkünden "Ich möchte einen Polradabzieher bei Ihnen erstehen" :)
    Ich hoffe nur dass er einen da hat oder zumindest mir den aus der Werkstatt kurz in die Hand drückt. Ich hatte bisher immer schlechte erfahrung mit denen hier.

    Ja ich werde es weiterführen und ja, ist gut, dass ich nicht mit der um die Dörfer gefahren bin. :)


    Und zu den Arbeiten:
    Nein leider nicht. Ich habe immer noch das Problem, dass ich kein Abzieher für das Lüfterrad habe und somit die Arbeit pausieren muss. Am liebsten würde ich gestern schon alles gemacht haben. ... Scheißdreck echt!

    Hallo zusammen,


    da ich meine Antriebswelle (für die, die nicht wissen was eine Antriebswelle ist) wechseln muss und dazu den Motor ausbauen musste, habe ich beschlossen von der ganzen Aktion ein paar Bilder zu machen. Teilweise kommentiert, teilweise nicht.
    Eventuell hilft das dann anderen :)


    Bevor ich beginne, hier die Ausgangslage: Ich wollte die Bremsblöcke wechseln und musste mit roher Gewalt die Mutter von der Antriebswelle drehen, was so schon kein gutes Zeichen ist. Resultat ist, dass ich das Gewinde der Antriebswelle bis auf's Mark zerstört habe, was so aussieht. Bitte keine Kommentare abgeben, wie dumm das von mir war. Ich bin mir dessen sehr wohl bewusst... *hrmpf*


    [Blockierte Grafik: http://www.viranyi.de/vespa/thumbs/001_px.jpg]


    Also beginnen wir mal mit dem ersten Schritt, den Motorblock von Dreck befreien. Am Anfang sieht so ziemlich jeder Motor "scheiße" aus, wenn man den Motor nicht ab und zu eine Dusche gönnt.


    [Blockierte Grafik: http://www.viranyi.de/vespa/thumbs/002_px.jpg]


    Am besten nimmt man das WD40 Allzweckwunderspray. Aber bevor man das teure (und gute Spray) auf den Dreck sprüht, sollte man den festen Schmutz mit einem Holzstück abkratzen. Auf jeden Fall kein Metall verwenden!!! Am Motorblock ist es ja relativ egal, ob Kratzer reinkommen, aber es gibt bestimmte Bereiche wo man mehr Schaden anrichtet als man den Dreck weg bekommt. Nach der groben Säuberung sieht das ganze dann so aus.


    [Blockierte Grafik: http://www.viranyi.de/vespa/thumbs/003_px.jpg] [Blockierte Grafik: http://www.viranyi.de/vespa/thumbs/004_px.jpg]


    Und nun kann man anfangen den restlichen widerspenstigen Schmutz mit dem Wundermittel abzutragen und mit einem Lappen oder Papiertücher sauber zu reiben.

    Hallo zusammen,


    habe heute versucht meine Vespa PX 125 E Lusso TÜV-fertig zu machen. Als ich die Hinterradbremstrommel bzw. die Mutter von besagtem lösen wollte ging das etwas schwerfällig. Nunja. Gemäß dem Gesetz "Nach fest kommt ab" ist die inner Hälfte des Gewindes meiner Antriebswelle nun futsch und 90 EUR für das Ding muss ich nun hinlegen (mal von dem Motorausbau etc. nicht zu reden).


    Aber ich muss mobil bleiben. In meiner Angststarre habe ich die Mutter mit mäßiger bis rabiater Gewalt zurück gedreht. Soweit so gut. Die Trommel hat zwar ein leichtes Spiel, aber ich bin schon mal mit nicht angezogener Mutter durch die Gegend ge-"eiert". Nicht vorsätzlich!
    Ich weiß (bevor hier die Moralaposteln was hintexten), man soll so nicht durch die Gegen fahren. Aber ich muss eh zum TÜV und muss es daher richten. Aber die Teile kommen leider immer erst gegen Ende der Woche bei mir an. Und ich muss jeden Tag min. 40 km zurücklegen um meine Geschäftsstelle zu erreichen und dann wieder mein Zuhause.


    Was kann passieren, wenn ich so rumfahre? Ich meine jetzt technisch. Eigentlich müsste ich doch nur ein schwammiges Heckverhalten haben? Die Mutter sollte sich nicht lösen können, weil die eh fest ist (zumindest vereint mit der Antriebswelle) und da ist ja noch die Kronenmutter mit dem Splint? Das sollte doch fünf Tage halten oder nicht?
    Könnte mir die Welle brechen? (Gott bewahre)


    Grüße
    Matthias

    Hallo zusammen!


    Ich arbeite gerade an einem FAQ-System und dachte mir "Hey, warum nicht eine Vespa-FAQ-Seite".
    Nun, das System ist stabil und sie läuft bereits. Ich habe persönlich schon ein Paar FAQ-Artikel geschrieben, aber ich würde mich außerordentlich freuen, wenn andere auch Lust und Zeit hätten FAQ-Artikel rund um das Thema Vespa zu schreiben.


    Schaut doch einfach mal rein und sagt mir eure Meinung. Danke! :)


    Vespa-FAQ


    Gruß
    Matthias

    Hallo,



    ich ein "kleines" aber nervendes Problem. Mein Motor dreht hoch, unzwar wenn er etwas länger gelaufen ist, also wenn er warm ist.
    Das macht er wenn ich zwischen den Gängen schalte - da sehr extrem - und wenn ich im Standgas länger an der Ampel stehe dreht langsam aber beständig hoch. Abhilfe ist dann nur wenn ich den 1. Gang einlege und die Kupplung ein wenig kommen lasse, damit er Widerstand hat und auf Standgas zurück gedrückt wird.


    Woran kann das liegen? Ist der Rückdruck vom Auspuff nicht da, oder hat der Vergaser nen Schuss?
    Am Gaszug kann's nicht liegen, das habe ich schon ausprobiert. Der geht richtig auf seine Standgas position zurück ...

    Jaja die guta alte Situation an der Ampel:


    Es wird grün und bumm entweder der Gang nicht drin oder der Motor ist noch nicht warm genug, man reißt am Gashahn und nichts. Dann wird gehupt ... etc. pp. usw. :)
    Dafür können wir zwischen Autos durch, wenn diese im Stau steh'n. HARHAR

    Ok,


    Wenn das Ölen der Seilzüge, neues Getriebeöl, Einstellen der Kupplung und der Seilzüge nichts bringt. Solltest Du in Betracht ziehen ein neues Schaltkreuz einzubauen. Aber das dann wirklich als letzte Instanz.


    In der Regel sollte man das Schaltkreuz alle 18.000-25.000km austauschen.

    Wenn Du keinen Elestart hast nimm die PK S 80 Kupplung. Die müsste passen. Wenn Du es aber genau wissen möchtest schick den Leuten vom Scooter Center Deine Fahrzeugdaten (u.a. Hersteller-, Modell-/Fahrzeugnummer).

    Hallo,


    schau auch mal, ob die Züge für die Schaltung richtig eingestellt sind. Bei mir war's Problem, dass die Züge zu locker waren und die sich dann gegenseitig im Schaltsegment blockiert haben (als ich sie gekauft hatte)


    Gruß
    Matthias

    Hallo,


    schau mal unter nach. Brauchst den Fahrzeugschein zu und die Kilometerzahl. Dann hast Du einen "gut geschätzen" Wert.


    Kupplung bekommst Du bei fast allen Roller-Shops im Internet.


    Ich persönlich würde nicht mehr als 200 EUS für liegen lassen. Ich finde sie sieht ein wenig mitgenommen aus. (Aber das ist nur die persönliche Einschätzung, bin sie auch noch nicht gefahren ... )


    Gruß
    Matthias

    Hallo,


    könnte an der Lichtmaschine liegen. Prüf mal die Elektrik. Meine hatte mal nen Wackelkontakt in der Lichmaschine und dann war auch mein Spannungsregler hin.


    Gruß
    Matthias