Beiträge von tobi81

    Wir laden euch herzlich ein, die Rollersaison 2017 mit uns ausklingen zu lassen. Für Getränke und leckeres vom Grill ist gesorgt!
    Wann? Samstag, 07.10.2017 Beginn 11 Uhr Start Ausfahrt (Fuffitauglich) mit den VesparaDo ab 13 Uhr
    Wo? KlassikRoller - Friedrich-Ebert-Str. 38 - 45711 Datten
    Schaut vorbei, wir freuen uns auf euch!

    So, hab mal nachgemessen:
    Durchmesser 54,7mm
    Hub 43mm
    Ist dann doch ne PK50-Welle und ´n 102cm³-Zylinder. Auf dem Zylinder steht nix drauf, der Kopf ist ein Polini, sonst hab ich noch ´n HP4-Lüfterrad entdeckt ^^

    Luffi ist drauf. Hab heute beim Motoreinbau gesehen, dass der Zylinder von Polini ist. Denke ich werd mich mal an die Tabelle von OrangeOne halten und bei 100 anfangen und mich runterarbeiten.

    Das ist ein Kundenfahrzeug, wobei die Infos über die verbauten Teile auch von Ihm sind. Übersetzung wurde geändert, aber er wusste nicht mehr, was eingebaut wurde (liegt schon einige Jahre im Keller). Werd mich mich mal an der Tabelle orientieren und mich dann rantasten. Hoffentlich hat er sich mit der KW vertan und meinte ne pk50 :rolleyes:
    Vielen Dank schonmal für die schnellen Antworten

    Hi!


    Hat vllt. jemand Erfahrung mit der Bedüsung eines Malossi 102cm³-Zylinders? Der Motor ist folgendermaßen aufgebaut:


    - Kurbelwelle PK 80
    - Kündung PK
    - Malossi 102cm³
    - Sito Banane
    - 19.19 Gaser


    Leider weiss ich nicht, mit welcher Bedüsung ich anfangen soll (man will ja auch nix kaputt machen) und welche Kerze da rein gehört? Hat jemand schonmal soetwas gefahren und hat da ne Idee zu?
    Schonmal vielen Dank :+2

    Hallo, hab ´n RIESENPROBLEM!!!
    meine PK 50 XL 2 Automatik ist gestern wärend der Fahrt ausgegangen (mit Fehlzündungen). Als ich Sie zurück in die Garage geschoben hatte startete Sie wieder, nur die Batterie war fast leer. Nun springt Sie an, geht aber nach einiger Zeit wieder aus. Sie hat dann keinen Funken direkt nachdem Sie aus geht. Hab die CDI mal getauscht, aber daran liegt´s net. Evtl. die ZGP? Oder Spannungsregler? Hat jemand eine Idee?
    Achja, Ladespannung ist 12,8V
    Wäre toll, wenn jemand weiss, was zu tun ist klatschen-)

    Hallo, habe ein Problem mit der Elektrik meiner V50: Original hatte Sie 4 Blinker, ich habe die Kabel der Hinteren einfach gekappt und isoliert und die vorderen in die Lenkerenden verlegt. Ausserdem hab ich vorne eine H7 Birne eingebaut, weil Diese deutlich heller ist, als die Originale. Die Birne vorne brannte auch, aber nachdem ich Sie ausgeschaltet hab, ging Sie nicht mehr an (so dachte ich zumindest...) Heute hab ich festgestellt, das Sie im Stand nur sehr dunkel ist und erst bei höherer Drehzahl heller wird. Alle Anderen Lampen sind durchgebrannt. Der rechte Blinker ging ein paar Tage, aber nun ist er auch hinüber. Muss dazu sagen, dass ich ne Ducati-Zündung verbaut hab und alle Lichter mit 12V netrieben werden. Hat jemand ähnliche Erfahrungen gemacht, oder liegt es einfach nur an der H7-Lampe?

    Hallo, hab da n kleines Problem mit meiner V50:
    Während der Fahrt löst sich die Verriegelung für die Motorklappe. Komischerweise ist dies aber nur bei Vollgas der Fall, so dass man diesen Hebel alle paar Minuten auf "zu" stellen muss. Vorm Lackieren war das auch schon so, habe Sie einige Male verlohren, aber jetzt wäre das sehr ärgerglich. Gibts da einen Trick? Und dann brennt ständig mein Frontlicht und der linke Blinker durch, aber das ist ne andere Geschichte...
    Wäre nett, wenn jemand nen Rat hätte :S

    ich habe heute festgestellt, dass der vergaser wohl undicht ist (kleine pfütze unter dem roller) der benzinhahn ist aber dicht, das habe ich geprüft. weiss garnicht, was da für düsen drin sind, habe alles so gelassen, wie es ist. glaube 42, wenn ich mich richtig erinnere. ich meine, das stand auf einer drauf. ich sehe aber nochmal nach. zündfunke hab ich (hab vorsichtshalber auch ne neue kerze verbaut nachdem sie nicht laufen wollte) kann es an der undichtigkeit liegen, dass der vergaser evtl. luft zieht? er ist da undicht, wo der benzinschlauch drangeht. gibtz es für sowas nen dichtungssatz?

    Hallo, habe ein Problem mit meiner v50.... habe sie komplett restauriert, aber nun möchte sie nicht mehr laufen. habe den vergaser komplett zerlegt & gereinigt. ist nicht so, als kenne ich mich nicht mit sowas aus, aber er läuft einfach nicht mehr. mit bremsenreiniger ist das kein problem, aber mit 1:50 gemisch läuft er nicht. habe den tank gereinigt (kein rost), den tankdeckel und den vergaser. bevor ich ihn zerlegt habe lief der roller, ist aber manchmal ausgegangen. es ist ein 16.16 gaser und ein dr 75ccm³ zylinder verbaut. bin soweit, einfach nen neuen vergaser zu kaufen, kann mir jemand helfen, oder mir nen tip für den richtigen vergaser geben?
    das würde mir schon sehr weiterhelfen.
    vielen dank im vorraus.
    Tobi

    Das Gemisch ist von der tankstelle (ca. 7-8 monate alt) mit dem selben gemisch lief der roller vor der aktion. wenn ich den tank in der hand habe und den benzinhahn schliesse kommt auch nix raus. werde mal trotzdem neues gemisch versuchen, mal sehen ob´s was nützt.

    Hallo, hab folgendes Problem mit meiner V50:
    Restauriere sie gerade und hab die kupplung getauscht. bevor sie zum lackierer geht wollte ich, dass der motor ohne probleme läuft, er springt aber nicht an. Vergaser hab ich komplett zerlegt & gereinigt. gemisch kommt an, die kerze ist immer nass. auch wenn ich den kopf abnehme, alles trocken mache, wieder kurz antreten oder schieben möchte ist die kerze nass. mit bremsenreiniger läuft sie kurz, bleibt aber natürlich nicht an. die gemischschraube hab ich inzwischen komplett reingedreht, ohne veränderung. zündfunke und kompression ist gut (vor der restaurierungsaktion lief der roller, ging nur ab und zu aus unbekannten grunden aus...)
    kann mir wer helfen?