Kaltstartprobleme PK50XL2

  • Hi !


    Meine Vespe mag anscheinend keinen Kaltstart.


    Wenn ich die starten will brauche ich im kalten Zustand regelmäßig 10-15 Tritte ehe die anspringt. ( Danach ist mir warm ;) ;) )


    Ich habe das gute Stück noch nicht so lange und bin noch sehr wenig gefahren. Möglicherweise mache ich ja auch etwas falsch


    Der Verkäufer erklärte mir, daß ich den Choke-Hebel ziehen und dann kräftig treten soll. Allerdings hat der Choke-Hebel keine erkennbare Wirkung.


    Normalerweise müsste doch dann die ( wenn Sie einmal läuft) die Drehzahl höher als bei Normallauf sein. Hier stelle ich aber keine Änderung fest.


    Ob mit oder ohne Choke, Drehzahl bleibt gleich. Ich stelle aber fest, daß, wenn ich den Choke ziehe, am Vergaser sich ein Hebel bewegt.


    Versoffen ist sie anscheinend auch nicht, da die Zündkerze trocken ist. Habe auch schon eine neue Kerze eingeschraubt. Keine Änderung


    Hat da jemand eine Idee ? Oder mache ich möglicherweise etwas grundsätzlich falsch ?



    Danke


    Julia-x

  • hallo nimm mal deine werkzeugfach raus unter deiner sitzbank dann siehst du den vergaser!!wenn du gasgibst oben am lenker must du sehen wie der hebel am vergaser gesogen wird!genauso der heben vür den kaltstart !!wenn du ihn oben am lenker bewegst muss sich ein kleiner hebel am vergaser hoch und runter bewegen !tut er es nicht ist der seilzug kaput!!!ansonsten würde ich auf das schwimmernadelventil tipen !!weil wenn sie sooo schlecht anspringt kann es auch sein das dann der sprit vom vergaser in den zylinder läuft wenn das schwimmernadelventil kaput ist!!!deswegen sollte mann eigenlich grundsätzlich den benzinhahn immer zu machen wenn mann die vespa abstellt!


    gruß gernot