Plötzlich war die Leistung weg

  • Als mein Sohn mit der fuffi nach Hause kam hätte es irgendwo im Motor ein Knackgeräusch gegeben und der Motor ging aus. Seither kannst du sie nur noch anschieben damit sie anspringt und von der Leistung her kommt sie mit Müh und Not auf 30 kmh.
    Vergaser auseinander genommen --alles ok. Dann habe ich festgestellt, dass am Zylinderfuss alles ziemlich ölig war. Ich dachte mir die Dichtung ist durch und dadurch auch die Kompressin weg. Also Dichtung gewechselt, aber keine Verbesserung.


    Hat einer ne Idee? Ich denke, dass wahrscheinlich die Kolbenringe fertig sind. Die scheinen nicht sauber abzudichten. Ist es sinnvoll nur den Kolben zu tauschen?
    Oder sollte man gleich einen ganzen Zylinder was weiss ich son DR 50 Ding oder so kpl. verbauen. Oder kann es noch was anderes sein.


    Danke und Gruss aus Dortmund
    Frank

  • War bei mir ähnlich, hatte einen Kolbenklemmer und anschließend zu wenig Kompression. Schau dir doch den Zylinder an, ist doch wirklich einfach eben den Kopf ab zu schrauben.

  • Hatte eigent. den Zylinder runter und nix besonderes festgestellt. Bis auf das die Kolbenringe meines Erachtens nach sehr viel Spiel hatten, so dass ich der Meinung war sie dichten nicht richtig.

  • na wenn du den zylinderfuss schon mit einer neuen dichtung versehen hast, hast du ja deinen zylinder und kolben betrachten können, und dabei keinen schaden festgestellt ???

  • Bis auf das die Kolbenringe meines Erachtens nach sehr viel Spiel hatten, so dass ich der Meinung war sie dichten nicht richtig.

    Das erklärt aber weder das Knackgeräusch noch den plötzlichen Leistungsverlust. Ist an Zylinder oder Kolbenringen irgendwas gebrochen?

    Jeder will alt werden, aber keiner will alt sein.

  • Hatte nicht den Eindruck, dass etwas gebrochen oder gerissen war. Aber,
    ich hatte ja eine neue Dichtung verbaut, nacherneutem Versuch ob sie läuft stellte ich fest, dass sie immer noch öl lässt am Fuss.
    Vielleicht ein Riss oder so. Hab aber mit bloßem Auge nichts erkennen können.

  • Kann es sein das der Halbmondkeil am Polrad den Geist aufgegeben hat und sich dadurch die Zündung verstellt? Würde sowohl Geräusch alsauch Leistungsverlust und schlechtes Anspringen erklären.
    Den Zylinder würde ich einfach mal gründlich reinigen und dann sehen wo die undichte Stelle genau ist.

    Jeder will alt werden, aber keiner will alt sein.

  • hast geschaut ob beide kolbenbolzensicherungsringe noch an ort und stelle sind ??

    Member of "Rogue Unit SC"


    Geschwindigkeit kostet Geld. Wie schnell willst du zahlen?


    Der Teufel hört Techno

  • OK werde ich Checken als Abzieher leihen und Polrad abnehmen und auf der Welle müsste der Keil sitzen richtig?


    Wenn der weg ist, ist er dann weggeflogen ? Da ist doch alles mega magnetisch müsste doch noch irgendwo kleben

  • Eigentlich müßte deine V50 BJ 78 den Abzieher eingebaut haben. Beim Losschrauben wird das Polrad von einen Sprengring rausgezogen. Schau mal nach.
    Der Keil sitzt sowohl in der Welle alsauch im Polrad in einer Nut und verhindert dadurch das gegenseitige Verdrehen. Wenn der Keil abgeschert wird stecken die Teile noch in den jeweiligen Nuten aber das Polrad kann sich auf der Welle drehen und der ZZP verstellt sich dadurch.

    Jeder will alt werden, aber keiner will alt sein.

  • Prima, danke für die Tips.


    Wo krieg ich neue Keile?? Bei den Rollershops im Netz? Ich kaufe meist bei ISW Rollerteile in Süddeutschland

  • Ich hätte jetzt auch auf die Kolbenbolzen-Clips oder nen Kolbenring getippt...
    Und auch sehr komisch, dass sie am Zylinderfuß trotz neuer Dichtung sifft - ich würd den Zylinder nochmal runtermachen...


    Vielleicht hast du dir ja aber auch beim Absteigen den Fuß umgeknickst oder bist über nen Ast gefahren :whistling: