Restauration Vespa PX200E Lusso Bauj. 1992

  • Gestern konnte ich die Teile endlich aus der Lackierei holen, zuvor durfte ich am Freitag noch beim Lackieren dabei sein. Ich finde es immer wieder erstaunlich wieviel Lack die da draufhauen ohne das es läuft, ist wirklich eine Kunst für sich und das Ergebnis kann sich wirklich sehen lassen!


    [Blockierte Grafik: http://s147523121.online.de/VESPA/Bilder_neu/Projekt_Axel/PX200E_16.jpg]


    [Blockierte Grafik: http://s147523121.online.de/VESPA/Bilder_neu/Projekt_Axel/PX200E_17.jpg]

  • Danke danke, mir gefällt es auch sehr gut ;)


    Nein das ist kein Original Lack, sondern Ferrari rot, es sind 3 Schichten rot und 2 Schichten Klarlack. Die Farbe hätten die Italiener mal in Serie produzieren sollen...


    Gestern habe ich schon alle Züge neu reingezogen, die elektr. Leitungen rausgelegt, das Fußbremspedal montiert und viele andere "Kleinigkeiten".


    Heute dann beim Zusammenbau des Lenkerunterteil der SCHOCK! Erst habe ich den Schaltgriff wieder eingebaut und gut gefettet und dann sah ich mir die linke Seite an und....... kein Loch für den E-Starter ?( Da habe ich bei der Bestellung nicht dran gedacht, aber man weiß sich ja zu helfen und da habe ich mal schnell ein Loch für das Kabel vom E-Starterknopf gebohrt. Leider habe ich keinen 2er Metallbohrer hier und auch keinen Gewindeschneider, sonst hätte ich die beiden Gewinde für die Schalterbefestigung schon fertig machen können, kaufe mir aber morgen nötiges Equipment um weiter zu kommen.


    Da der Lackierer die Hauben bzw. Blinkerkontakte im Rahmen hinten rausgenommen hat, weis ich nicht mehr genau welches Kabel an welche Seite kommt, links ist glaube ich weiß/blau und rechts lila, kann mir da jemand mehr zu sagen?

  • Jetzt bin ich schon so weit gekommen und heute wollte mir mein Kumpel beim Zusammenbau des Motors weiter behilflich sein, die Lager hatten wir schon vor 2 Wochen eingebaut, es fehlte nur ein Wellendichtring. Heute hat sich mein Kumpel den Fuß umgeknickt mit Verdacht auf Bänderriss kann er jetzt erstmal nicht mehr helfen :(


    Ich habe leider nicht die nötige Ahnung und das nötige Werkzeug schon gar nicht :+5


    Hier im Angebote & Dienstleistungen Forum habe ich schon geschaut, aber es ist niemand wirklich in der Nähe, sonst hätte ich dort mal nach tatkräfter Hilfe gefragt. Ich könnte rein theoretisch die Teile zum Händler geben und mir zusammenbauen lassen, aber das übersteigt dann leider mein Budget.


    So sieht es in Bildern zur Zeit aus:


    [Blockierte Grafik: http://s147523121.online.de/VESPA/Bilder_neu/Projekt_Axel/PX200E_18.jpg]


    [Blockierte Grafik: http://s147523121.online.de/VESPA/Bilder_neu/Projekt_Axel/PX200E_19.jpg]

    2 Mal editiert, zuletzt von PXAxel ()

  • Hmm, ich würde als nächstes den Motor einbauen und da der noch auseinander ist, brauchst du in der Tat Hilfe, denn erst die Gabel und dann den Motor einbauen kannst du auch, musst dann aber das Vorderrad fixieren, damit das Ganze nicht weg rollt.
    Ist die Gabel denn schon zusammen gebaut, mit Koti?

    Verkaufe ständig Teile PX, Cosa, PK

  • Den Motor zusammen zu bauen ist doch heut zu Tage keine "große" Sache mehr.
    Es gibt mittlerweile soviele Anleitungen im Internet, einfach Ausdrucken, durchlesen und vorsichtig selbst dran versuchen. ;)
    Schließlich wird dein Kumpel das ja auch irgendwo, bzw. durch theorethisches Wissen, was auf die Praxix übertragen wurde, gelernt haben.

  • Ich hatte Glück heute und mein fleissiger Helfer kam doch noch und wir haben den Motor zusammengebaut, dann den Motor schon eingebaut und die Gabel ist auch schon drin. Das war echt Akkord heute aber hat alles gut geklappt :-2


    Als nächstes muss ich die ganzen Züge anschließen uvm.


    Bilder folgen...

  • Hui, die Lackierung sieht aber schick aus! ich restauriere gerade meine PX125 von BJ88 auch, Motor ist schon komplett fertig, ich such nur gerade einen günstiges Lackierer! Was hast du für deine Lackierung bezahlt? Damit ich mal einen Anhaltspunkt hab. Bei mir muss auch grundiert werden + Lackierung! Freu mich schon wenn ich wieder mit ihr fahren kann... zur Zeit hab ich ja noch mein PX80 mit 135er DR ;)


    Preis für Lackierung kannste mir ja per PN schicken wenn du es hier nicht sagen möchtest ;)


    Tolles Projekt, weiter so


    Grüße

    PX125 mit Polini 187ccm
    Gravediggerkopf
    Mec LHW 60mm
    Mikuni TMX30 [HD 250, ND 25, Nadel 2 Clip von oben, Luftschraube 2 Umdrehungen raus]
    MRP Drehschieber ASS
    S&S Newline 125
    Steuerzeiten 126/185 mit 1,5mm Fudi
    23/65 Übersetzung

  • So kleiner Lagebericht, Fotos muss ich noch hochladen wenn ich mal nicht am Schrauben bin :D


    Lenker ist drauf, war wirklich nicht leicht die ganzen Züge und Kabel an die richtige Position zu bringen, hat aber mit viel Zeit und Geduld geklappt. Aber dann :+4 ich hatte alles angeschlossen die Lenkung bzw. das Lenklager war optimal eingestellt und fest :+4 tja, nun wollte ich das Lenkschloss einbauen und erinnerte mich ganz plötzlich das man dies VOR dem Gabeleinbau erledigen MUSS :-1 Also Frau überredet mit anzupacken und vorsichtig die Gabel ein Stück rausgeholt um dann das Lenkschloss einbauen zu können. War wirklich keine leichte Aktion aber ist dann mit ein wenig Angstschweiss auf der Stirn gutgegangen - PUH :-3


    Die Fußleisten waren gestern dann auch nochmal eine kleine Herausforderung und nachdem ich dann bei der ersten Niete gemerkt habe das dies nicht die lackschonenste Lösung ist, habe ich mir ein Sortiment an M3 Schrauben, Muttern, Unterlegscheiben und Zahnscheiben gekauft und in Stundenlanger Feinarbeit die Leisten angeschraubt. Alle Schrauben sind mit Fett eingesetzt so dass dort nichts passieren kann, im Winter fahre ich eh nicht, also keine Salzgefahr für das gute Stück ;)


    Als nächstes kommt der Tank rein, die Sitzbank drauf und dann kann ich bald den Motor das erste Mal starten 2-)


    Eine Frage an dieser Stelle habe ich aber noch, die Schaltzüge habe ich nun angeschlossen und die Schaltung eingestellt, ist nicht schwer, aber muss ich die Züge in der Schaltraste hinter dem Klemmnippel abknippsen oder werden die Enden da irgendwo reingefummelt?

    2 Mal editiert, zuletzt von PXAxel ()

  • Da lese ich doch Parallelen zu meiner Restaurierung: Auch ich hab nach halber Fertigstellung der Züge mal das Zündschloß einbauen wollen und dann festgestellt, das die Gabel noch mal raus musste. :whistling: Passiert glaube ich auch nur einmal.Learning by doing eben. :D
    Und die Fußleisten habe ich auch mit 3er Schrauben und selbststoppenden Muttern versehen, denn genau unter den Zierleisten fängt die braune Pest ja zuerst an.
    Zu den Enden der Schaltzüge: Auf der Schaltraste sind doch zwei Grate angebracht, in die du die Zugenden reinlegen kannst.Geht über Kreuz.Was da drüber hinaus steht, kannst du abschneiden.Ich verlöte die Enden dann, das sie sich nicht aufdröseln.Du musst später sowieso noch ein- oder zweimal die Schaltzüge nachziehen, da die sich noch dehnen, wie die anderen Züge auch.Ich wünsche dir noch viel Spaß und kann mir vorstellen, wie heiß du bei dem Wetter auf die erste Fahrt bist. :thumbup:^^

    Verkaufe ständig Teile PX, Cosa, PK

  • Danke Schwidi, werde ich so machen mit den Zügen.


    Ja das mit dem Lenkschloss passiert einem ganz sicher nur einmal, aber ich glaube auch nicht das ich sowas nochmal mache. Das Ergebnis ist zwar super aber die Zeit die man dafür benötigt ist schon unterirdisch :-4


    Hast du Edelstahlschrauben oder verzinkte Schrauben verwendet? Ach ja und das war auch ein Aspekt mit dem Rost unter den Leisten, so kann man sie im Winter immer schön abmachen und alles darunter pflegen, beim Nieten ist das nicht mal eben gemacht ;)


    So ich warte auf meine Düsen, müssten eigentlich jeden Moment per DHL kommen und dann kann der Tank heute noch rein und evtl. höre ich den Motor dann zum ersten Mal nach Monaten heute schnurren... :-7

    Einmal editiert, zuletzt von PXAxel ()

  • Danke nochmal für die Antwort Schwidi!


    Eben habe ich versucht den Motor das erste mal zu starten, leider springt er nicht an. Habe den Vergaser und die Schwimmerkammer nochmal kontrolliert, ist alles sauber. Was mir aber aufgefallen ist, die Kerze bleibt trotz etlichen Startversuchen trocken. Funke ist da, ja.


    Was kann das sein?

  • Hast du den Tank oben lackiert? Eve. die Tankentlüftung frei popeln.Oder der Benzinschlauch ist zu lang oder hat nen Knick.Sprüh mal Startpilot oder Bremsenreiniger in den Zylinder, dann merkst du ja, ob er zündet.

    Verkaufe ständig Teile PX, Cosa, PK

  • Schwimmerkammer war voll weißen Schlamm, hat dann die beiden kleinen Löscher versperrt. Habe den Vergaser eben nochmal richtig sauber gemacht und nach 2x Treten war der Motor dann an klatschen-):-2