Vespa v 50 sringt nicht mehr an. Vergaser + Zündkerze immer nass!

  • habe eine vespa v 50 baujahr `77,


    da sie ca. 8 Jahre nur rumstand hab ich sie größtenteils zerlegt und gereinigt. wieder zusammengebaut lief sie einen tag lang mehr recht als schlecht , aber sie lief ! doch am nächsten tag sprang sie nicht mal mehr an :S. jetzt sind nach jedem neuen anmachversuch zündkerze sowie vergaser nass. vergaser hab ich gründlich gereinigt und eine neue schwimernadel ist auch verbaut. wo könnte das problem liegen auf welche teile muss ich achten???


    danke schon mal im voraus für eure hilfe =)

  • vergaser müsste eigentlich eingestellt sein und ist auch sauber.. aber ne neue Zündkerze wär vielleicht ne gar nicht schlechte idee =) ... ich werds mal versuchen dankd =)

  • keine ahnung was du meinst?! aber ich werd mir jetzt ne neue zündkerze zulegen und vielleicht ne kleinere haptdüse.. ( wenn dass was bringt?? weil vorher lief sie ja auch mit der jetztigen :S )... da eindeutig zu viel benzin gezogen wird und es desshalb nicht richtig verbrennt... kleinere hauptdüse: weniger benzin: mehr luft: bessere verbrennung .. so hab ich mir dass gedacht =)

  • Wenn sie vorher lief dann lass das mit der Hauptdüse auf Verdacht ändern. Entweder hat sich der Schwimmer verklemmt oder wenn du den Motor zerlegt hast ist der ZZP vielleicht falsch. Und das das Benzin nicht richtig verbrennt kann auch an der Kerze liegen. Funke zu schwach oder Nebenfunke. Also wechsle erstmal die aus.

    Jeder will alt werden, aber keiner will alt sein.

  • hört sich gut an.. =) .. bin leider bis jetzt noch nicht dazugekommen =(


    nur denke ich, dass sie vorher auch mit der jetztigen düse gelaufen ist ?!


    ich werd´s dennoch mal versuchen!


    aber trozdem danke ;)

  • also ich kann nun endlich einen erfolg nachweißen .. meine vespa läuft :D und zwar wie geschmiert!!


    es lag vermutlich an einer noch leicht verdreckten luftdüse des vergasers und der alten zündkerze...


    vielen dank noch für die hilfe!!


    lg jojo