PX 80 läuft nicht

  • Hallo Forengemeinde.


    Es geht um eine Vespa P 80 X
    7 KW
    136 cm³
    Baujahr 1991
    12 000 KM Laufleistung


    Ich bin zu dem Teil gekommen wie die Jungfrau zum Kind. Die Vespa stand 4 Jahre still. Dann ist der Besitzer verstorben, er hatte den Roller vom ersten Tag an.
    Ich habe das was noch im Tank an altem Benzin war raus gemacht und mit neuem Befüllt. Öl war noch genug vorhanden.
    Sie sprang gleich an und lief. 15 Km zum TÜV und wieder zurück.
    Nun auf einen Schlag spinnt das Teil. Sie lässt sich nur noch mit Starter an machen. Läuft dann nicht richtig, beim Gas geben säuft sie scheinbar ab. Mit Choke läuft sie wieder.
    Also Vergaser ausgebaut und gereinigt. Dabei habe ich festgestellt das das Gewinde der Leerlaufgemischschraube beschädigt ist und nur sehr schwer noch zu drehen geht. Es war ein 2. Vergaser bei dem Teil dabei. Also den angeschaut. Bis auf die Düsen der gleiche Vergaser. Alte Düsen in anderen Vergaser eingebaut und wieder versucht. gleiches Spiel. Sie will nicht so wie gerne möchte.
    Kann mir da wer einen Rat geben was ich noch machen kann?
    Mein 2. Problem ist die Schaltung.
    Kupplung komplett gezogen und beim Schalten tut es Schläge als wenn man ohne Kupplung schalten wollte.
    Ist das nur eine Einstellungssache?
    Wenn ja wie stelle ich das Teil ein? Gibt es dazu schon einen Beitrag hier? dann bitte ich um den Link.


    Vor ab schon mal danke für eure ( vielleicht) Hilfe.


    Gruß Manfred

  • aaalso, dat sind ja die üblichen kinderkrankheiten ;)


    zum nicht laufen:
    vergaser rausnehmen und richtig sauber machen! mir nem tüddeldraht schön überall mal in den löchern rumprokeln! nach langer standzeit setzt sich das öl gut ab!
    wenn das nicht hilft mal am getriebeöl schnüffeln, wenns nach benzin riecht ist der dichtring hin und der motor muss auseinander! weiterhin mal das polrad abmachen und schauen ob am dichtring ein rinnsal zu sehen ist, wenn ja auch hier dichtring kaputt!


    zur schaltung, die vespa schaltungen knallen schon recht gut! du kannst mal die kupplung unten am schraubnippel nachstellen! das ist der kleinere von beiden unter dem motor! da drehst du diese schraubhülse mal etwas raus und schaust ob es besser wird!
    es kann auch sein, dass die federn im primärrad gebrochen sind! das ist wieder was mehr arbeit denn motor spalten angesagt! dazu gibts rep sätze bei PIS und SCK!


    arbeite mal die liste ab und dann sollte es wieder laufen!


    lg

    alte Vespa gekauft? Keiner will sie zu aktzeptablem Kurs restaurieren? Einfach melden wir machen das!

  • Danke mal für die Antwort.
    Also den Vergaser habe ich schon sauber gemacht, ausgewaschen, mit Druckluft ausgeblasen. Düsen genau so gesäubert.
    Öl verliert der Motor an keiner Stelle.
    Nun dann werde ich heute Mittag mal weiter basteln.
    Vielleicht hilft mir auch der Zufall.

  • ähm bitte meinen beitrag genauer lesen ;) druckluft und rumgesprühe mit bremsenreiniger helfen nicht!
    das er kein öl verliert ist gut und schön, dann musst du eben mal n fingerhut voll ablassen ;) wenn die dichtringe um sind kannste dich bekloppt basteln und der bock wird sich kaputt lachen ;)


    lg

    alte Vespa gekauft? Keiner will sie zu aktzeptablem Kurs restaurieren? Einfach melden wir machen das!

  • Keine Sorge, ich versuche sehr genau zu lesen, es soll ja mir helfen und keinem im weißen Fell auf den Eisschollen.
    Bin ja auch froh das mir jemand antwortet.
    Sei bitte so gut und erkläre mir warum Getriebe Öl ablassen, ich will das verstehen und nicht nur stoisch handeln.
    Sind nun schon 40 Jahre her das ich mal Autoschlosser gelernt habe daher verstehe ich schon einiges, aber hier geht es um Dinge die wohl speziell an der 80er liegen.
    Habe auch keine Unterlagen, oder REP Handbuch, bin da am suchen weil ich das Ding erst 2 Wochen habe, komme auch nur sporadisch dran weil ich stark eingespannt bin.
    Es riecht nicht nach Sprit. Muss mich halt zurecht finden erst und auch Unterlagen besorgen.
    Was noch ist: von der Zündung her patscht es ab und an in den Vergaser. ( Fehlzündung?)
    Baue mir einen Bock nun wo ich das Teil hochstellen kann. Muss noch mehr dran machen es soll ja auch gut ausschauen wenn ich mich damit auf die Straße wage.


    Danke dir schon mal für die Antworten bis lang.

  • wenn das getriebeöl nach sprit riecht, ist der simmering an der kurbelwelle kaputt und es drückt gemisch ins öl! das wäre nicht so sehr schlimm, was aber schlimm ist, das getriebe hat ja nen entlüfter nippel und deine karre zieht nebenluft und läuft dann viel zu mager was man daran erkennt, dass du es mit dem choke ausgleichen kannst!


    hast du mal den spritschlauch angeschaut? eventuell zu lang, sprithahn zugemoddert, knick im schlauch etc!


    lg

    alte Vespa gekauft? Keiner will sie zu aktzeptablem Kurs restaurieren? Einfach melden wir machen das!

    Einmal editiert, zuletzt von mottin86 ()

  • Hallo


    So meine Px läuft wieder.


    Es sind halt einige Sachen die man erst lernen und erfahren muss.
    So war mir nicht bekannt das der Vergaser direkt mit dem Getriebe in Verbindung steht.
    Hatte diesen be- Entlüfungskanal nicht als solchen erkannt und auch nicht gewusst das es so was gibt.
    Nachdem der Vergaser mit Ultraschall gereinigt wurde war immer noch das gleiche Verhalten da.
    Nur das da eine Dichtung fehlt das musste ich durch Zufall erfahren als ich den Fisch bei Händler sah, als ich mir die neuen Dichtungen holte.
    Das war alles warum der Bock nicht lief, fehlender Gummiring zum Getriebe.
    Getriebeöl habe ich erneuert, auch vom Händler.


    Was mich nun noch, für den Moment, interessiert:
    Die Verbindung Vergaser zum Gaszug. Ist bei mir ein einfacher abgebogener Draht, der eingesteckt wird. Kann man den wie befestigen, er macht sich öfter mal selbständig und hängt sich aus. Ist bissel doof dann immer den Kotflügel in die Ecke werfen und das Teil einhängen. ?(