Wie gehts weiter ?

  • So


    Meine Vespa lief immer gut bis jemand getankt hat wo sie ganz leer war und dann erst Öl und dann Sprit getankt hat. Ab jetzt lauft sie nicht mehr Funke alles ist da ? Vergaser schon geputzt usw. Liegt es auch vll woanderst?


    Brauch eure Hilfe !! 2-)



    mfg Gollo

  • Das lag wahrscheinlich nicht am Öl, das sollte technisch kein Problem sein. Du hast irgendein anderes Problem... Schau' mal bitte bei den Tipps&Tricks, da gibt es sehr gute Anleitungen, was du einmal prüfen solltest.

    als vliegen achter vliegen vliegen, vliegen vliegen achterna

  • Tach,


    vielleicht liegt es ja am Spritt!? Diesel?


    Kannst ja mal spaßeshalber anderen Spritt probieren. Ansonnsten die Üblichen sachen testen ;)


    Gruß Mark

    Danke, Ciao


    Mark



    "Die Band, Elwood, die Band!" - "Die Band?" - "Die Band!?" - "DIE BAND!"

  • Hey,


    Ein geeignetes Behältnis für Sprit nehmen und dieses statt des Tanks anschließen, mit neuem Sprit betanken und testen.
    Als "Testtank" nehme ich einen alten Rasenmähertak aus Kunststoff, der ist optimal für solche Zwecke geeignet.


    Kommt Sprit im Vergaser an? (Nasse Zündkerze)
    Nicht, dass die Leitung (Benzinhahn Vergaser, Vergaser Motor mit Öl voll ist und der Motor "nur" Öl zieht.


    Hast Du den Tank schon mal komplett entleert?
    Den entleerten Tank mit ca. 1/2 Liter Benzin ausschwenken und ausleeren, anschließend neu betanken, dann wieder testen.

    alle Tage sind gleich lang, jedoch verschieden breit ...!

    Einmal editiert, zuletzt von JU61 ()

  • Wenn ich sie antreten will raucht es aus dem Auspuff auch bissle . Wenn es nicht genau 1:50 ist musste sie ja trotzdem laufen oder ?


    Zümdkerze ist mal feucht also muss ja was ankommen aber

  • "Wenn es nicht genau 1:50 ist musste sie ja trotzdem laufen oder ?"


    Welches Mischungsverhältnis isse dann?


    Wenn es nur in geringen Maße von 1:50 abweicht und dies der Knackpunkt ist, dann spring sie auch an. Ist viel zuviel Öl drinnen z.B. 1:25 oder, oder, oder... und dann wird das nichts mit dem Zünden.


    Aber weshalb entleerst Du nicht den Tank und säuberst das ganze System vom Tank, Benzinhahn über Leitungen, den Vergaser bis zum Motor und tauscht die "Plärre" die drinnen ist gegen die richtig Mischung und nimmst ne neue Kerze?
    Dann kannst Du zumindest sicher sein dass es nicht am Sprit liegt.


    Lufi reinigen hat auch noch nie geschadet.


    Versuch mal dass, Benzinhahn zu, Zündkerze raus, mit einer Spritze etwas (wirklich nur geringe Menge) richtige Mischung direkt ins Zündkerzenloch einspritzen, dann Zündkerze rein, Stecker drauf und starten (meh mals versuchen), jetzt sollt sie zumindest kurz anspringen.


    Wenn NEIN, dann gibt es noch ein anderes Problem als den Sprit.

    alle Tage sind gleich lang, jedoch verschieden breit ...!

  • Vergaser schon geputzt usw


    Aber weshalb entleerst Du nicht den Tank und säuberst das ganze System vom Tank, Benzinhahn über Leitungen, den Vergaser bis zum Motor und tauscht die "Plärre" die drinnen ist gegen die richtig Mischung


    was auch immer usw ist:
    ich würd auch mal den tank ausbauen und gut mit benzin durchschütteln (dasselbe mit dem vergaser, aber mit dem bist du ja schon durch?). wenn der tank schon ziemlich leer war und dein jemand zuerst öl reingekippt hat, wird das wahrscheinlich abgesunken sein und dir irgendwo festhängen (dafür spricht auch der weiße rauch)

    Elektrik ist ein Arschloch