Cosa 200: Kolbenklemmer bei 100km/h

  • Hallo zusammen,


    nach langer Zeit bin ich auch mal wieder hier.
    Kurz zu meiner geschichte. Letzten Monat neue Bremszylinder+Bremsen gemacht, neue Zündgrundplatte, Zündeinheit, Spannungsregler neue Batterie und noch klein scheiss eingebaut.
    Dann gestern das erste mal wieder etwas länger gefahren. Dann ist passiert. Motor ging aus, mords Verzögerung, hab dann schnell die Kupplung gezogen und nen kleinen Ausflug in den Acker gemacht, damit der LKW hinter mir mich net überrollt.


    Naja, nach dem Schock hab ich versucht den Motor zu starten und der ging promt wieder an. Bin dann recht behäbig nach hause gefahren.
    Heute hab ich mich dann dran gemacht und den Zylinder usw ausgebaut. Ich war echt erstaunt wie der aus sah. Kann mir schwer vorstellen, wie der motor noch laufen konnte (mit annähernd voller Leistung).


    Hier mal Bilder:



    Ich geh mal davon aus, dass ich nen neuen Zylinder und Kolben brauche. Also auch neuen Bolzen neues Lager und neue Sicherungsringe und natürlich Dichtungen. Muss ich die Zylinderschrauben erneuern? Eine hat nen ganz leichten Schlag.
    Aber was is mit dem Zylinderkopf? Auf dem einen Bild sind Risse zu erkennen. Die waren unter ner dicken Schicht Ölkohle versteckt. Machen die was aus? Bei meinem Zylinderkopf am VW Bus habe ich gelernt, dass so kleine Risse fast schon dazugehören. (Natürlich keine großen, die dann noch Öl und Wasserkanal verbinden). Aber, das hier is ja n "oller" Zweitakter.... kann der damit Leben?


    Wenn ich mir jetzt schon was neues hole, habe ich gesehen, dass es eh nur den 12PS Zylinder gibt. Mit Tuning wollte ich mich wenn überhaupt aufs O-Tuning einlassen.


    Dazu wollte ich dann direkt auf PX-Bedüsung umrüsten.


    Jetzt noch n Thema. Trotz dass ich nen neuen Spannungsregler eingebaut habe, brennen mir weiterhin die Birnen durch. Während der fahrt gestern hat die Tachelampe für die Beleuchtung kurz sau hell aufgeleuchtet. Davor war sie immer recht "dunkel" jetzt ist kaum noch zu erkennen, dass die Lampe überhaupt leuchtet. Die Blinker rechts scheinen auch heller zu blinken als die rechts. Auf der Hinfahrt gestern hat die Hupe komisch gekratzt, jetzt hupt die wieder "normal" und ziemlich laut. Dazu muss ich auch zugeben, dass ich beim Einbau des Spannungsreglers ein paar Kabel verpolt habe. :whistling: Meine weißen Kabel sind so grau wie die grauen + noch etwas Verwirrung. Naja kann ich mit dem Verpolen (Motor lief nur 2min bevor ichs gemerkt habe) den Spannungsregler direkt gegrillt haben? :thumbsup: Ich habe leider keinen Rheostat (regelbarer Leistungswiderstand) den ich zum Testen des reglers benötige. Dazu kommt noch, dass ich zur günstigen Variante gegriffen habe und nich zum ori. Piaggio Ersatz. Kann einer von euch den Spannungsregler durchmessen?


    Gibt es sonst noch möglichkeiten, die ich überprüfen sollte?
    Wie und was messe ich am Besten an der Vespa um eine defekte Verkabelung zu überprüfen?


    Gibt es irgendjemanden im Raum Schwieberdingen (Stuttgart) der mir evtl bei nem Kasten Bier mit der Bedüsung helfen kann?


    So viel geschrieben und jetzt düft ihr.
    Ich freu mich über jede Hilfe.


    Dankööö


    Grüße,
    Andi.

  • ringe gehen frei, es sind keie tiefen krater oder auflagerungen in der laufbahn. fahr das ding.
    vergaser mal sauber machen, foto von dem zündkerzenisolator machen.


    AAAAABER;


    hast du den plattenluftfilter verbaut? ist deine vergaserbox dicht?


    überprüf bitte wie unter tipps und tricks angegeben den zustand deines pickups

  • du schreibst du hast folgende Teile getauscht


    Zitat

    neue Zündgrundplatte, Zündeinheit,


    hast de den auch die Zündung wieder sauber abgeblitzt ??


    die risse kannst vernachlässigen sind Gußfehler

    Member of "Rogue Unit SC"


    Geschwindigkeit kostet Geld. Wie schnell willst du zahlen?


    Der Teufel hört Techno

  • meint ihr wirklich das ding taugt noch was?
    Einfach so wieder draufbauen? Für mich sieht der echt fertig aus. Ist aber auch ne Premiere sowas zu sehen...


    Den Plattenluftfilter wollt ich noch ausbauen. Reicht es den einfach rauszuziehen oder gleich die komplette box unterm tank wegbauen?


    Zündkerze hab ich eh schon ne neue bereit liegen. Zündgrundplatte ist neu. Habe aber spasshalber trotzdem das rote und weiße gemessen -> 110Ohm.
    Woher können die dauernd durchbrennenden Birnen kommen?


    Ja, ist geblitzt auf 21° vor OT

  • Dann hol ich mir nochmal nen neuen. Welchen sollte ich nehmen ori oder Zubehör?
    Ich wollte mir dann auch gleich den px klarglasscheinwerfer dranbauen. Das cosateil fällt nur auseinander.
    Birne muss 35W sein oder?


    Als Zündkerze hab ich jetzt ne BR8EG drin. Es heisst die ist das pondant zur WR5CC.

  • ...der Cosascheinwerfer leuchtet besser als der Klarglasscheinwerfer.........


    RMS Italia ist o.k. RMS Vernost ab in die Tonne. Original wird m. W. in Indien produziert.
    Mein letzter "Original Piaggio" war nach 2 Jahren kaputt. Jetzt habe ich den RMS Italia und geht.
    Ich denke Glücksache.... X(